Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 35

Sie geht ständig aus ????

Erstellt von JEFA, 17.08.2005, 11:37 Uhr · 34 Antworten · 3.957 Aufrufe

  1. Registriert seit
    26.01.2005
    Beiträge
    1.223

    Standard

    #21
    Moin Jens,
    Zitat Zitat von JEFA
    Weiß jemand, was so ein Teil kostet ??
    du hast doch Garantie?!

    Im Übrigen würde ich - wie von Andreas schon gesagt - auf einer KOSTENLOSEN Leihmaschine bestehen. Oder diesem Lebewohl sagen.

    Was hast du denn für den KD bezahlt?

  2. Registriert seit
    17.06.2005
    Beiträge
    299

    Standard

    #22
    Bin zurück - schöne Tour bei bestem Wetter nach Suhl - Samstag morgen schauen wir aus dem Fenster- strömender Regen, aber hart wie wir sind haben wir dann trotzdem die Ausfahrt durch die Rhön gemacht.

    Was macht der Hallgeber ? Tatsache war, dass das Moppi immer wieder an der Ampel ausgeht - schei..... :evil: :evil: :evil: :evil: :evil:
    Also heute morgen mal wieder zu BMW - neuer Meister / neues Glück. Und sie da, man findet heraus, dass der linke Zundkerzenstecker ein Loch hat, und der Zündfunke dort ab und zu durchschlägt zum Zylinderblock - kleine Ursache / große Wirkung.
    Zündkerzenstecker wurde sofort anstandslos getauscht und meine 1-stündige Probefahrt durch Berlin zeigt ein positives Ergebnis. .

    Da ich diese Woche Urlaub habe, bleibt mir sicherlich ausreichend Zeit weitere Probefahrten zu unternehmen.
    8) 8)
    Mal sehen, was noch kommt.

    Gruß
    Jens

  3. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #23
    Das klingt ja erstmal gut.
    Musst du aufgrund von Fehldiagnose den Hallgeber dennoch bezahlen?

  4. Registriert seit
    17.06.2005
    Beiträge
    299

    Standard

    #24
    Nein - bei BMW vertritt man die Meinung "Der war auch kaputt"

    Mir solls recht sein !

    Gruß
    Jens

  5. gsq
    Registriert seit
    08.06.2005
    Beiträge
    13

    Standard

    #25
    Hi Jens,
    schön, daß die Kiste jetzt wieder läuft,
    da bewahrheitet sich wieder mal der Tip, sich defekte Teile vom Händler aushändigen zu lassen. So hätte man wenigstens ein gebrauchtes Teil, dass man dann entweder als Ersatzteil aufbewahrt oder über E. verscheuert(natürlich nur, wenn tatsächlich i.O.).
    Eine letzte Frage bleibt natürlich noch, wieso der Kerzenstecker "plötzlich" ein Loch hat. Hat der AZUBI vielleicht den Kerzenstecker mit dem spitzen Schraubenzieher oder sonstwie gelöst ? So wie ich bisher, habe gerade festgestellt, nach 30000 km, daß da so ein Plastikteil im Werkzeugpack beigelegt ist, zum Aufschieben auf den Stecker....

    Na ja, Dich hat's wenigstens nichts gekostet. Und jetzt ist ja wieder alles gut..

    Gruß Jan

  6. Registriert seit
    16.07.2005
    Beiträge
    56

    Standard

    #26
    Na dann lag ich ja doch richtig 8) Bei mir war es der gleiche Fehler ....

  7. Registriert seit
    17.06.2005
    Beiträge
    299

    Standard

    #27
    Ich bin ja noch die Antwort schuldig, wo das Loch herkommt.

    Als mir der Meister den defekten Kerzenstecker aushändigte und mir das Loch zeigte, konnte man deutlich sehen, dass es kein Loch im eigentlichen Sinne war, sondern mehr ein kleiner Schlitz.

    Meines Wissens sind durch Stromfunken o.ä. entstandene Löcher immer rund. Siehe das Loch durch einen Blitz = sauber rund.

    Hier liegt die Vermutung sehr nah, dass der Techniker den Stecker nicht sofort ab bekam und mit einem kleinen Schlitzschraubendreher nachgeholfen hat. Dieses wird eindeutig verstärkt, dass bis zur Inspektion alles top war und nach Abholung aus der Inspektion das Problem vorhanden war.

    Diese Vermutung wird seitens BMW kräftig dementiert.

    Wie es auch sei.

    Bis jetzt ist alles o.k. - als BMW 2 Tage später noch bei mir anrief und sich nach dem Zustand meiner Q informierte, bin ich halbwegs wieder entspannt. Ich hoffe die Arbeit gibt zukünftig keinen Anlass zur kritik mehr.

    Gruß
    Jens

  8. Registriert seit
    31.07.2013
    Beiträge
    3

    Standard

    #28
    Hallo zusammen
    Bin neu hier im GS-Forum und Grüsse euch freundlichst!

    Leider bin ich ebenfalls ein Opfer davon, dass meine Q während der Fahrt einfach aus geht und bin langsam aber sicher am verzweifeln. Mir geht es gar nicht gut! Sprich: Ist meine Q krank, bin ich auch krank. Ihr seid meine letzte Hoffnung!!

    Folgend der Problembeschrieb:
    Während der Fahrt, egal im welchen Drehzahlbereich geht die Q einfach aus. Dabei geht der Drehzahlmesser auf Null (es gehen keine leuchten an)
    Erhalte ich die Kompression aufrecht kommt die Q wieder und fährt normal weiter. Dann fährt sie wieder ohne Probleme und dann fängt es wieder an….. Dann hab ich mal mehrere hundert Kilometer Ruhe, dann spinnt sie wieder für ein paar Kilometer, usw. usw.

    Massnahmen:

    - Hallgeber wurde bereits ausgetauscht --> Fehler nicht behoben
    - Zündkabel bereits ausgetauscht --> Fehler nicht behoben
    - Zündkerzen bereits ausgetauscht --> Fehler nicht behoben
    - Alle Schlüssel vom Bund entfernt --> Fehler nicht behoben
    - Elektrik wurde soweit überprüft --> keine Mängel
    - Potenziometer ausgetauscht --> Fehler nicht behoben

    Kosten bisher --> 800 Euronen ohne Erfolg

    Technische Daten zur Q
    Modell: BMW 1150 GS ADV
    Geburtsjahr: 09/2002
    Kilometer: 94000

    Daten zum Fahrer: Anspruchsvoller Tourer / On- und Offroad.

    Was ich bisher alles im Forum entnommen habe:

    - Schlüssel verdreckt --> gereinigt
    - Zündschloss verdreckt --> wie soll ich den Sauber machen?
    - Benzinpumpe??? --> kann man das irgendwie testen?
    - Lunftmengenmesser? Kann man das irgendwie testen?
    - Neue Batterie – eine weiter Option / aber sie springt ohne Problem an.
    - Zündspule --> liegt auf dem Schreibtisch --> Freundlicher meint, dass kann es nicht sein - entweder ist der kaputt oder geht. Soll ich sie doch mal austauschen?

    Wer kann mir noch weitere Tipps geben?

    Vielen Dank und Beste Grüsse
    John.Junior

  9. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #29
    Servus,

    die Q hat keinen Luftmengen.- oder Luftmassenmesser... es koennte die Zuendspule sein... Oder auch Benzinpumpe. Ich hatte ein aehnliches Problem bei meiner - mitten im Fahren keine Leistung mehr. Bei mir war die Pumpe platt..

    Gruesse

  10. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #30
    überprüft?

    verkabelung seitenständerschalter
    verkabelung zündschloss
    verkabelung killschalter

    gerade seitenständerschalter hab ich schon öfter mal gelesen ... kabel oben am rahmen unterm kabelbinder angescheuert.


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. GS steht ständig (Batterie leer)
    Von gs2005 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 54
    Letzter Beitrag: 27.06.2017, 13:06
  2. Hilferuf: Fernlicht ständig an
    Von wuchris im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 26.08.2012, 19:46
  3. BMW Batterieladegerät zeigt ständig Error
    Von tommi2 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.07.2011, 09:06
  4. Ständig ausfallendes Abblendlicht
    Von guenni08 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 05.07.2010, 12:27
  5. Die Gesamtkilometeranzeige im Tacho blinkt ständig auf
    Von Hundling im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 16.09.2009, 20:11