Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 35 von 35

Sie geht ständig aus ????

Erstellt von JEFA, 17.08.2005, 11:37 Uhr · 34 Antworten · 3.949 Aufrufe

  1. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #31
    Hallo
    Du schreibst der Ofen geht aus aber keine Lampen an.Das bedeutet für mich das keine Zündung vorhanden ist ,also tippe ich auf Zündanlasschalter.
    ich würd mal am Kabelbaum unterhalb vom Zündschloss wackeln.
    mfg Bernd

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #32
    Zitat Zitat von danger b. Beitrag anzeigen
    ... Zündanlasschalter...

  3. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #33
    Tschuldigung Aber ihr wisst doch was ich mein

  4. Registriert seit
    31.07.2013
    Beiträge
    3

    Standard

    #34
    Nabend zusammen! So, letztes WE hab ich die neue Zündspule eingebaut. Während der Woche bin ich ca. 200km gefahren, ohne Probleme. Nu, hat mich nicht wirklich beruhigt. Gestern dann den Entschluss gefasst, heute eine längere Ausfahrt in die Alpen zu machen. ZH - Davos - flüela - Ofen - Stelvio - Julier etc. Heisst, heute nochmal 648 km abgespult und siehe da - die Kuh scheint wieder gesund zu sein. Das wiederum heisst, ich bin auch wieder gesund:-)!

    Frage: Am Minuskabel zur Batterie hatte ich eine Scheuerstelle, ziemlich weit oben, so dass ich vermute das die Scheuerstelle an den Tank gekommen ist. Hab das dann nochmal isoliert. Konnte das evtl. ebenfalls das Problem verursachen?

    Beste Grüsse

  5. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #35
    Hallo
    Minus dürfte egal sein.
    mfg Bernd


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. GS steht ständig (Batterie leer)
    Von gs2005 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 54
    Letzter Beitrag: 27.06.2017, 13:06
  2. Hilferuf: Fernlicht ständig an
    Von wuchris im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 26.08.2012, 19:46
  3. BMW Batterieladegerät zeigt ständig Error
    Von tommi2 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.07.2011, 09:06
  4. Ständig ausfallendes Abblendlicht
    Von guenni08 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 05.07.2010, 12:27
  5. Die Gesamtkilometeranzeige im Tacho blinkt ständig auf
    Von Hundling im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 16.09.2009, 20:11