Ergebnis 1 bis 9 von 9

sie will nicht...

Erstellt von ralvieh, 22.10.2007, 17:05 Uhr · 8 Antworten · 1.453 Aufrufe

  1. ralvieh Gast

    Standard sie will nicht...

    #1
    ....anspringen.

    Besser gesagt, der Anlasser zwingt die Batterie in die Kniee bis die Kontrollämpchen dunkel werden. Beim ersten Versuch dreht der anlasser langsam, kurzzeitig durch. beim zweiten, dritten ... versuch bewegt sich nichts mehr.
    anfangs dachte ich, es läge an der Batterie und hab eine neue gekauft.
    Laut verkäufer (Dosenzubehör im Ort) ist die Batterie voll geladen, aber nix ist, die Q mag nicht. Momentan lade ich sie gerade nochmal auf.

    Da meine Q noch gebraucht-garantie hat, hab ich mit dem freundlichen telefoniert. Unterm strich muss ich jetzt den BMW-Service anrufen, der dann irgendwann kommt (bei der dose hab ich vor 2 jahren mal 5 stunden gewartet ). Der tut und macht...und wenn er nichts findet wird meine liebe aber unwillige GS zum freundlichen geschleppt/verladen, der sich dann um alles kümmern darf. Sowas dauert erfahrungs gemäß.

    Aber da ich lieber selbst schraube und fahre statt zu warten, wäre ich für Tipps dankbar.

    In dem zusammenhang auch noch ein paar zusätzliche fragen:
    - In welchem gang kann man eine GS anrollen lassen (wohne am Berg)? 3.Gang ? Ich vermute, im zweiten rutscht sie nur (?)
    - Die alte orginal BMW-Bakterie hatte die Nummer 353652. Kennt jemand den code und kann mir sagen von wann die batterie war?
    - beim tankabnehmen würde ich gerne die Entlüftung/Überlauf-schläuche demontieren. Ist es sinnvoll, diese komplett raus zu fädeln oder direkt am tank abmachen? Müssen die genannten Schläuche am Tank wirklich mit schellen befestigt werden oder reicht einfaches drauf stecken?

    Danke für eure Anworten...und das ihr den ganzen Roman gelesen habt

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    moin,

    wenn die batterie vollist, dann liegt der fehler in der verkabelung oder beim anlasser.

    bei der verkabelung reicht es normalerweise, die kontakte an batterie und anlasser zu prüfen.

    die anlasser selbst sind dafür bekannt, dass sie auch gerne mal probleme machen.
    du kannst ihn relativ leicht ausbauen und zerlegen um ihn von innen zu reinigen und die lagerstellen leicht zu fetten.
    falls das nicht ausreicht, ist wahrscheinlich das planetengetriebe zwischen anlassermotor und ritzel defekt. da bliebe dann nur der austausch.

    zum anrollen:
    3ter ist ok.
    beim kupplung kommen lassen mit etwas schwung auf die sitzbank fallen lassen ... das bringt noch mal grip.
    2ter geht evtl auch, aber 3ter ist schon besser.
    und lieber etwas schneller beim einkuppeln als zu langsam.

    viel erfolg.


    edit:
    hier noch einer von gerds tollen links aus powerboxer:
    klick

  3. ralvieh Gast

    Standard

    #3
    Hallo Lars, danke für deine Antwort.

    Mittlerweile habe ich die Mühle mittels Fremdstarten zum laufen bekommen. war aber recht schwierig und funktionierte erst nach mehrmaligen probieren und Gas beim spenderfahrzeug.
    Ohne es gemessen zu haben, vermute ich der anlasser will zuviel saft. Könnte natürlich auch nen schlechter stromübergang sein. morgen werd ich mal über den anlasser herfallen. eventuell dreht er sich auch schwergängig.

    Nachdem die Kuh lief hab ich sie laufen lassen bis die normaltemperatur erreicht war. Zum fahren hatte ich keine Zeit.
    nachdem ich sie ausgemacht hatte, probierte ich nochmals zu starten.--wieder nix , die lichter wurden dunkel, dass wars.
    jetzt hab ich wieder die batterie am ladegerät und werde warten bis das grüne lichtchen beim ladegrät brennt.
    dann schaun mer ma...

  4. Registriert seit
    30.06.2005
    Beiträge
    396

    Standard Anlasser !!!!

    #4
    Hi ralvieh,

    wir hatten das gleiche Prob letztes Jahr am Brenner, nix ging mehr. Mühle angeschoben, heingefahren, neue Batterie eingebaut und nix ging.
    War dann letztendlich der Anlasser der auf Kulanz erneuert wurde.

    Grüße

    Peter

  5. ralvieh Gast

    Standard

    #5
    Um es zu Ende zu führen:

    Wegen akuten Zeitmangels hab ich die Gute dann doch zur Werkstatt bringen müssen.
    Anlasser wurde getauscht und jetzt brummt sie wieder. Dank Gebraucht-Garantie hats keinen Cent gekostet.

    Leider konnte mir keiner detailiert sagen, woran es lag. Der Anlasser wurde getauscht ohne ihn auseinandergenommen zu haben.
    Den alten Anlasser hab ich leider nicht bekommen.

  6. Registriert seit
    20.08.2007
    Beiträge
    48

    Standard

    #6
    Is ja 'n Ding und gut zu wissen.
    Weiß zufällig jemand wieviel im Ernstfall ein neuer Anlasser kosten würde?

    Gruß Christian

  7. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #7
    Ich meine irgendwo gelesen zu haben, dass man den Anlasser zerlegen kann und die Einzelteile bekommt. Aus der Erfahrung beim Auto (Lagerschaden der Anlasserwelle, Planetengetriebe gesprengt) kann ich nur sagen es ist den Versuch der Reparatur wert. Es sei denn man ist seinem Geld böse

    Gruß
    Martin

  8. ralvieh Gast

    Standard

    #8
    Laut ETK kostet der Anlasser 334 euro inkl. Märchensteuer. Könnte mir vorstellen, dass mit aus- und einbau locker 500 euro über die ladentheke gehen.

    Ohne Garantie hätte ich es nicht zum gegeben, dafür bin ich meinem geld nicht böse genug.
    Im ETK sind keine Ersatzteile für den anlasser aufgeführt, aber irgendwo wirds schon was geben.
    Weiter oben in diesem Thread hat Gixxer-GS einen link zur reparatur des Anlassers gestellt.

  9. Wienerwilhelm Gast

    Standard

    #9
    Über die lockeren Magneten wurden schon SEITEN geschrieben. Bei ein bis zwei Magneten geht die Klebestelle auf, der Magnet ist dann locker, verklemmt sich.....
    Zerlegen, wenn der Magnet nicht zerstört ist, reinigen, wieder auf seinen Platz kleben. Achtung auf Einbaulage. Die Magneten haben einen Nord- und Südpol, und die sind, wenn ich mich richtig erinnere, immer abwchseln oben und unten (oder links und rechts) eingebaut.
    Ausserdem kann man in der elektronischen Bucht die


    Magnetgehäuse für Valeo Anlasser BMW 2 Ventiler NEU !!

    im Sofortkauf für 38 Euronen kaufen. Ginge doch mit dem Teufel zu. wenn die nicht passen?
    Sind die gleichen, wie die für Guzzi. Und er führt ja auch die GS und andere an in seiner Beschreibung.


 

Ähnliche Themen

  1. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  2. Ich kann nicht mit, aber auch nicht ohne....
    Von Rubensengel63 im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 05.10.2009, 08:39
  3. Nicht ganz neu!
    Von Arnie im Forum Neu hier?
    Antworten: 2
    Letzter Beitrag: 02.06.2009, 22:54
  4. Gar nicht gut...
    Von Chefe im Forum Motorrad allgemein
    Antworten: 20
    Letzter Beitrag: 10.07.2007, 13:56
  5. Nicht ganz neu aber noch nicht vorgestellt
    Von Mücke im Forum Neu hier?
    Antworten: 14
    Letzter Beitrag: 17.06.2007, 21:12