Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 35

Späne im Öl vom HAG

Erstellt von Salem, 12.06.2011, 19:14 Uhr · 34 Antworten · 7.920 Aufrufe

  1. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard Späne im Öl vom HAG

    #1
    Hi :-)
    Gestern habe ich bei meiner Q das Motoröl gewechselt. Bei der Gelegenheit habe ich auch gleich das Öl vom HAG mit gewechselt. Als ich meine Q bekam habe ich das auch gemacht und ihr damals das Castrol 75W140 gegönnt. Das war vor 8.500Km und beim damaligen Wechsel hatte ich zwar ewas Schlamm an der Ablassschraube, jedoch keine Späne.

    Gestern waren jedoch neben dem normalen Schlamm auch einige Späne an der Ablassschraube und zwar in der Größe, die man sich so hervorragend unter die Haut stechen kann.

    Ist das normal? Bei "groben" Spänen ist ja wohl ein Lager hin und das muss sofort repariert werden. Meine Späne sind 3 -4 mm lang. WIe groß sind "grobe" Späne? Wenn die Späne (hoffentlich!!!) nicht von einem defektem Lager sind, wo kommen die dann her? Ist das Verschleiß an den Zahnflanken?

    Heute bin ich ca. 280Km gefahren mit dem neuen Öl. Alles scheint normal zu sein. Geräusche macht das HAG auch nicht. Wen ich das Hinterrad bewege hat es ungefähr nen mm Spiel. Das ist ja wohl auch normal.

    Morgen werde ich sie mal eben kurz warm fahren und dann das neue Öl nochmal tauschen um zu sehen, ob noch weitere Späne dazugekommen sind.

    Wenn die Lager erneuert werden müssen, gibt es ne Anleitung im Netz? Auf Gerds powerboxer Seite hab ich nüscht gefunden (Nun bin ich echt aufgeschmissen!!!)

    Sind zwar viele Fragen auf ein Mal, aber vielleicht könnt ihr mir ja helfen.

  2. Registriert seit
    13.03.2010
    Beiträge
    682

    Daumen hoch

    #2
    Hi :-)
    So, hab gestern das Öl nach 300Km, die ich vorgestern gefahren bin, nochmals gewechselt. Jetzt hab ich nur noch ganz kleine Späne am Magneten hängen.

    Irgendwelche besonderen Auffälligkeiten hab ich beim fahren sonst nicht festgestellt. Sie läuft "wie immer" prima.

    Hat denn keiner ne Idee, was das für Späne sind?

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    Späne im Öl sind niemals gut..da löst sich was auf..gehe davon aus das sich irgend ein Lagerkäfig auflöst..mit der Laufruhe könnte es schnell vorbei sein..
    Späne so 3-4 mm sind keine Kleinigkeit und kommen nicht von den Zahnflanken..es löst sich definitiv ein Lager auf.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #4
    Hi
    Alles was über "Schlamm" (also Zeugs das man zwischen den Fingern verreiben kann) hinausgeht ist übel. 3..4 mm heist es hat sich ein Lager aufgelöst und eine Reparatur steht dringend an.
    Die Alternative ist weiterfahren und einen Fresser UND ein neues HAG zu riskieren.
    gerd

  5. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #5
    Hi :-)
    Das klingt ja gar nicht gut! Dann werde ich am WE mal das HAG öffnen und schauen, was da los ist. Wenn ich neue Lager montiere mus es ja auch ausdistanziert werden. Oder geht es auch ohne?

    Da das Rad ca. 1 mm Spiel hat, vermute ich dass ein Lager des Tellerrades defekt ist.

    Solle es ohne distanzieren nicht gehen, gibt es ne Empfehlung wo man das günstig machen lassen kann (außer dem Freundlichen)?

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #6
    Zitat Zitat von Salem Beitrag anzeigen
    Hi :-)
    Das klingt ja gar nicht gut! Dann werde ich am WE mal das HAG öffnen und schauen, was da los ist. Wenn ich neue Lager montiere mus es ja auch ausdistanziert werden. Oder geht es auch ohne?

    Da das Rad ca. 1 mm Spiel hat, vermute ich dass ein Lager des Tellerrades defekt ist.

    Solle es ohne distanzieren nicht gehen, gibt es ne Empfehlung wo man das günstig machen lassen kann (außer dem Freundlichen)?
    selbst ist der Mann....schau im rep-Buch oder bei Powerboxer nach..ist umfassend beschrieben

  7. Registriert seit
    24.06.2007
    Beiträge
    124

    Standard HAG überarbeiten

    #7
    Hallo,

    ich hatte letzte Woche auch so einen Schaden.
    Allerdings hat sich bei mir direkt der Simmerring mit zerlegt!
    Die Kosten für 2 neue Lager, Simmerring und Distanzscheibe mit Arbeitslohn lagen bei ca. 360 Euro.
    Ich würde das sofort machen lassen, evtl. brauchst Du dann noch keinen neuen Simmerring usw..
    Und den Ärger mit Abschleppen oder einem Sturz wollte ich auch nicht riskieren!

    Gruß
    Jürgen

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    Zitat Zitat von Jürgen Esch Beitrag anzeigen
    Hallo,

    ich hatte letzte Woche auch so einen Schaden.
    Allerdings hat sich bei mir direkt der Simmerring mit zerlegt!
    Die Kosten für 2 neue Lager, Simmerring und Distanzscheibe mit Arbeitslohn lagen bei ca. 360 Euro.
    Ich würde das sofort machen lassen, evtl. brauchst Du dann noch keinen neuen Simmerring usw..
    Und den Ärger mit Abschleppen oder einem Sturz wollte ich auch nicht riskieren!

    Gruß
    Jürgen
    eine Teilreparatur ist nicht ratsam...wenn eh schon alles auseinander ist währen 5.- Euro für einen gesparten Simmerring am falschen Ende gespart..der kommt dann mit Sicherheit ne Woche später...

  9. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #9
    Hi :-)
    Folgender Plan:
    Heute Abend schraube ich mal eben das Hinterrad ab und demontiere das Tellerrad vom HAG. Das geht ja auch ohne komplette Demontage und ich kann schon mal reinschauen. Den Simmering erneuere ich auf jeden Fall und auch beide Lager.

    Wenn eines der Lager des Tellerrades defekt ist, dann habe ich den Fehler ja schon mal gefunden. Die beiden Lager zu tauschen sollte für mich kein Problem sein. Abzieher und Heißluftfön sind vorhanden.

    Sorgen mache ich mir um das Ausdistanzieren. In der Rep.-Anleitung steht, das müsste auf jeden Fall gemacht werden. Im Forum schreiben einige, es geht auch ohne. Was ist richtig?

    Da ich keine komplett ausgestattete Werkstatt habe scheue ich mich davor das selbst zu machen.

  10. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #10
    Hi :-)
    So, ich hab das HAG soweit es ging zerlegt. Es siehr alles gut aus. Ich konnte bisher kein kaputtes Lager finden. Nur das Festlager mit dem das HAG am Kardantunnel ist kam mir entgegen. Außerdem war ich so "schlau" und hab mir die Stellung des Kardangelenks nicht gemerkt, als ich das HAG vom Kardantunnel abzog. Allerdings habe ich anschließend ich den Kardantunnel geleuchtet und kann jetzt so die korrekte Ausrichtung des Gelenks für den Zusammenbau sehen *Glück gehabt*.

    Im folgenden habe ich ein paar Bilder wie es in meinem HAG ausschaut. Ich kann nix besonderes erkennen.

    blick-den-kardantunnel.jpg
    Der Kardantunnel ist schön trocken und sonst nix.

    festlager.jpg
    So kam mir das Festlager entgegen. Ich denke, daher hatte ich einen mm Spiel, wenn ich das Hinterrad bewegte.

    kegelrad.jpg
    Das Kegelrad hat auch keine Macken.

    lagerdeckel.jpg
    Im Lagerdeckel fand ich auch nix. Keine Späne. Bis zur Entlüftungsbohrung ist das Öl im Leben meiner Q noch nie gelangt.

    tellerrad.jpg
    tellerrad1.jpg

    Am Tellerrad gabs auch nix.

    Leider kriege ich das Kegelrad nicht so ohne weiteres raus. Ich habe keine passende Nuss und auch nicht den Schlüssel um die Mutter zu lösen. Da muss ich vielleicht doch zum Freundlichen.


 
Seite 1 von 4 123 ... LetzteLetzte