Ergebnis 1 bis 8 von 8

Springt nicht an, Batterie ok!

Erstellt von duke192, 15.01.2012, 11:48 Uhr · 7 Antworten · 1.605 Aufrufe

  1. Registriert seit
    05.04.2010
    Beiträge
    83

    Standard Springt nicht an, Batterie ok!

    #1
    Hallo zusammmen,

    wollte gerade bei dem schönen Sonnenschein ne runde drehen. Hatte dir GS vor ca. 8 Wochen in die Garage gestellt. Rand voll getankt, Ladegerät dran, auf dem Hauptständer, und Abdeckung drüber.

    Ist eine 2002er R1150 gs. Gerade wollte sie nicht anspringen. Örgelt durchgehend, springt aber einfach nicht an.

    Danke für die Tipps!

    Mfg

    Christoph

  2. Registriert seit
    27.12.2011
    Beiträge
    48

    Standard

    #2
    Moin, mal die Zündkerzen checken? Vom "orgeln" vielleicht abgesoffen? Zündkerzen raus und sauber und trocken machen. Viel Glück! Daniel

  3. Registriert seit
    27.02.2004
    Beiträge
    1.197

    Standard Springt nicht an, Batterie ok!

    #3
    Hallo
    Hast Du den NOTAusschalter schon im Auge gehab und steht er richtig
    Der Seitenständer/ Microschalter ist auch ok! Dann würde ich einmal unter die kleine Seitenverkleidung ( rechts unter dem Tank, ist nur so reingeklipst ) schauen.Da befindet sich ein flacher schwarzer Stecker der für die Benzinpumpe zuständig ist. Viel Glück

  4. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #4
    Hört man denn die Benzinpumpe kurz, wenn du die Zündung einschaltest? Dann funktioniert die ja logischerweise und auch das Steuergerät "hätte Strom"(das schaltet die Benzinpumpe ein), also sind dann Killschalter, Seitenständerschalter und Leerlaufschalter ok. Ist einer der 3 defekt oder betätigt, bekommt das Steuergerät erst gar keine Spannung.
    Wenn das ok ist, und sie trotzdem nicht anspringt, einfach mal nachsehen, ob es an der Zündkerze eine Funken gibt bzw. ob Benzin eingespritzt wird wenn der Anlasser dreht. Einfach eine Zündkerze herausdrehen, wieder in den Stecker stecken und das Gewinde an irgendein blankes Motorteil halten. Dann sollte es beim durchdrehen funken.
    Genauso kann man mal eine Einspritzdüse herausziehen(nur das Sicherungsblech ist geschraubt, die Düse selbst gesteckt) und gucken, ob sie Intervallweise Sprit in einen Eimer spritzt. Natürlich NICHT, auf GAR KEINEN FALL, wenn gleichzeitig die Zündkerze ausgebaut daneben hängt. Und immer einen Feuerlöscher danebenstellen. Wenn sie einen Zündfunken hat und Sprit bekommt, und trotzdem nicht anspringt, dann wird die Zündung wohl im falschen Moment erfolgen...

  5. Registriert seit
    19.12.2008
    Beiträge
    149

    Standard

    #5
    Benzinpumpenrelais
    Hatte ich mal in Italien, morgens im Hotel, auweia, dicker Ärger mit Service usw. hätt ich auch selber drauf kommen können.
    Relais ziehen, an die Wand schmeissen wieder reinstecken, Benzinpumpe schnurrt.

  6. Registriert seit
    05.04.2010
    Beiträge
    83

    Standard

    #6
    Danke für die vielen Tipps! Es waren die versoffenen Zündkerzen(bzw. nur eine)

    mfg

    Christoph

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    Die Düsen spritzen beim Startvorgang immer eine Menge an Benzin für ein angereichertes Startgemisch ein. Schon nach wenigen Umdrehungen ist die Gefahr von nassen Zündkerzen gegeben, und dann wird's mit dem Starten schwierig. Das Problem war bei Vergasermotoren auch vorhanden aber nicht ganz so ernst.

    Genau darum soll man bei kaltem Wetter den Gasgriff beim Start leicht oeffnen, da der kalte Motor meist nicht sofort anspringt. Das selbe geht auch wenn man nach z.B. 3 Startbemuehungen keinen Erfolg erzielt haben sollte. In diesem Zusammenhang: Vergesst die Tricks aus Oma's Nähkiste, also keinesfalls kontinuierlich auf den Starterknopf drücken und orgeln lassen. Immer nur 2 - 3 S und dann eine kurze Pause. Nach 5 oder 6 Startversuchen vielleicht auch mal einige Minuten warten.

  8. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #8
    Bei manchen Einspritzern wird sogar schon Sprit eingespritzt, wenn man nur die Zündung einschaltet. Damit der Kunde denkt: Das ist ja ein toller Motor, springt nach 1 Umdrehung schon an Man kann also auch durch dauerndes Zündung ein und ausschalten ohne sie dann anzulassen den Motor überfluten. Ob das bei unseren Mopeds so läuft kann ich aber nicht sicher sagen.


 

Ähnliche Themen

  1. Springt nicht an
    Von sk1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 02.03.2012, 12:47
  2. Q springt nicht an
    Von Stevie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 24.02.2012, 19:35
  3. Springt nicht an, Anlasser defekt? Batterie und Relais wohl okay!
    Von wub-driver im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 21.07.2010, 20:26
  4. 1150 GSA springt nicht an / trotz neuer Batterie
    Von kuepper.remscheid im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.03.2008, 10:34
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37