Ergebnis 1 bis 4 von 4

Spritverlust

Erstellt von Libi, 08.07.2011, 21:19 Uhr · 3 Antworten · 701 Aufrufe

  1. Registriert seit
    24.07.2010
    Beiträge
    12

    Lächeln Spritverlust

    #1
    Ich habe eine '02 Kuh mit 50.000 km
    da hab ich mal eine frage, wollte heute beim schönen wetter losfahren kam nur 100m, da lief mir der ganze Sprit auf die getriebenglocke, dann habe ich sie abgestellt, 10min gewartet, hab sie wieder angeschmissen, laufen gelassen im leerlauf und sie leckte nicht mehr. dann bin ich 120km gefahren und nichts ist passiert. kann das mit überdruck im tank zutun haben? ich habe keine undichtigkeit an der leitung gefunden ...gruß Libi

  2. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #2
    Hi
    Überdruck im Tank gibt's zwar nicht weil der eine Verbindung mit der Aussenwelt hat, aber der Inhalt könnte sich wärmebedingt so weit gedehnt haben, dass das "Zuviel" über die Belüftung rauslief.
    Wenn es dann allerdings über die Getriebeglocke trieft müsste der vom Belüftungsventil nach unten (hinter den Fussbremshebel) führende Schlauch in der Mitte geteilt sein. Hattest Du den Tank herunten und hast vergessen Entwässerungs- und Belüftungsschlauch zusammenzustecken?
    Eine Variante (die Du aber ausschliesst) ist, dass die Schellen an den Schlauchkupplungen nicht genügend angequetscht sind
    gerd

  3. Registriert seit
    24.07.2010
    Beiträge
    12

    Standard

    #3
    hi Gerd
    nach langem suchen war es doch die Schelle, die du vermutet hattest. Hatte sie heute morgen wieder gestartet, die Verkleidung abgebaut, konnte so genauer hingucken. Die Schelle lies sich noch ein bisschen zusammendrücken. Tendiere aber dazu vorsichtshalber noch eine Schraubschelle von Bauhaus zu montieren, da ich den Quetschschellen nicht traue. Vielen dank für deine Tipps. Viele grüße aus Hamburg LIBI

  4. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #4
    Bei den 2002ern gab es mal einige Schnellkupplungen, die nach einiger Zeit nicht mehr dicht waren. Damals gab es sogar einen Rückruf von BMW. Ich hatte mal eine K1200RS aus 2002 mit dem gleichen Problem und der Vorbesitzer hat wohl den Rückruf 'verpennt'. Mir ist die Mühle fast unterm Ar*** abgebrannt (Motor an, kurz gewartet zum Helm-Aufziehen, losgefahren und nach rund 200 m Feuer vorn unter der Verkleidung, da bei der K das Benzin auf den doch schon heissen Krümmer lief ).