Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 28

Start nach Winterschlaf 1150 GS

Erstellt von jobi, 01.04.2012, 14:25 Uhr · 27 Antworten · 2.785 Aufrufe

  1. Registriert seit
    01.04.2012
    Beiträge
    4

    Standard

    #11
    Von wegen April, April
    ich hab es auch kaum glauben können.
    Ich hab ein Foto gemacht, sagt mir wie ich es hochladen kann
    Grüsse Joachim

  2. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Reden

    #12
    det glaub ick nich

  3. Registriert seit
    12.12.2011
    Beiträge
    148

    Standard

    #13
    Zitat Zitat von jobi Beitrag anzeigen
    Von wegen April, April
    ich hab es auch kaum glauben können.
    Ich hab ein Foto gemacht, sagt mir wie ich es hochladen kann
    Grüsse Joachim

    www.abload.de

  4. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #14
    April April!

  5. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #15
    Also wenn es so war dann kommt nur das in Frage weil dabei der Kat das glühen anfängt (ich weiß wovon ich spreche wie ziemlich viele andere auch- wenn ja dann kannst Du auch gleich ein Strich in die Forumsliste eintragen.):

    http://www.powerboxer.de/motor/38-4v-unrunder-motorlauf

  6. Registriert seit
    01.04.2012
    Beiträge
    4

    Standard

    #16
    Also, nachfolgend der Link zum Foto
    www.abload.de/image.php?img=20120401reifendefekt2ngkw5.jpg]

    Grüsse Joachim

  7. Registriert seit
    09.03.2008
    Beiträge
    5.232

    Standard

    #17
    das sieht ja wirklich übel aus

  8. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard

    #18
    ...bei mir heissts Dateiname ungültig

  9. Registriert seit
    09.03.2008
    Beiträge
    5.232

    Standard

    #19
    die letzte Klammer in der Webadresse löschen, dann gehts

  10. Registriert seit
    09.05.2008
    Beiträge
    1.156

    Standard

    #20
    Zitat Zitat von Michl-GS Beitrag anzeigen
    ...bei mir heissts Dateiname ungültig
    Nimm mal die eckige Klammer am Ende des Links weg

    www.abload.de/image.php?img=20120401reifendefekt2ngkw5.jpg]


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Mopped läuft nach dem Winterschlaf nicht rund
    Von Colt_seavers im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 25
    Letzter Beitrag: 21.02.2011, 12:17
  2. ABS Lampe blinkt nach dem Start
    Von PhyloGS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.01.2010, 23:41
  3. Geräusche nach Start, danach weg.
    Von dakarbmw im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 26.08.2009, 16:39
  4. Probleme mit Beleuchtung nach Winterschlaf
    Von noob im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 06.03.2009, 21:04
  5. Fremdstartversuch nach Winterschlaf fehlgeschlagen
    Von palmstrollo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 08.05.2008, 07:52