Ergebnis 1 bis 6 von 6

Starten - Schütteln - Uhr auf 0 - ABS-Leuchten bleiben = schlappe Batterie?

Erstellt von AchimP, 04.08.2013, 08:54 Uhr · 5 Antworten · 521 Aufrufe

  1. Registriert seit
    24.07.2013
    Beiträge
    52

    Standard Starten - Schütteln - Uhr auf 0 - ABS-Leuchten bleiben = schlappe Batterie?

    #1
    Hallo Freunde,

    wie in der Überschrift beschrieben:

    Nach dem Starten ein kurzes Schütteln des "Eisenhaufens", die Uhr springt auf 0 und die ABS-Leuchten (Bj.2003) erlöschen nach dem Anfahren nicht.

    Das ganze aber nicht immer, aber auch nach langer Ladefahrt. Dann auf einmal nach 400 km wieder alles gut bis zum nächsten Morgen. Da bleibt die Uhr an, aber die ABS-Leuchten erlöschen erst nach einem Neustart an der Ampel.

    Soweit ich bisher unter "suchen" gelesen habe, ist die Batterie schlapp?!?

    Was sagt das erfahrene Forum-Mitglied???

    Vielern Dank schon mal

    Gruß Achim

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Zitat Zitat von AchimP Beitrag anzeigen
    ...

    Soweit ich bisher unter "suchen" gelesen habe, ist die Batterie schlapp?!?

    Was sagt das erfahrene Forum-Mitglied???

    ...
    die Mitglieder sagen, dass du das Problem erkannt hast.
    Wenn die Uhr sogar resettet wird, ist die Batteriespannung arg zusammengebrochen.
    Entweder ist deine Batterie einfach nur entladen oder du brauchst eine Neue.

  3. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #3
    Die Symptome sind bekannt. Sieht ganz nach defekte Batterie aus.
    Gruss
    Rainer

  4. Registriert seit
    24.08.2009
    Beiträge
    65

    Standard

    #4
    Hallo Achim
    Hatte ich an meiner 1150er, Bj.2003, voriges Jahr, 35000km, auch.
    Batterie war naheliegend. Ich baute eine neue, Hawker, ein. Am Anfang, 1-2 Wochen, alles gut, dann das gleiche wieder.
    Es trat auch immer öfter auf.
    Der Anlasser hat den Motor super gut durchgedreht, die Uhr sprang auf 0, die Kiste sprang aber nicht immer an.
    Zündfunke war da, dann wieder nicht, war schwer einzuschätzen. Wenn sie dann mal ansprang lief sie tadellos.
    Ich habe dann nach den Magneten im Anlasser geschaut ob locker. Aber OK.
    Weil ich nicht mehr weiterwusste brachte ich sie in die Werkstatt. Dort hat man lange suchen müssen und alles Mögliche durchgemessen, bis man auf einen defekten Anlasser kam.
    Der Meister erklärte mir, daß es der Anlasser war, es sei wohl die Wicklung defekt. Der Anlasser dreht zwar, zieht aber wegen def. Wicklung zu viel Spannung aus dem Netz, so reicht es nicht mehr zu einem vernünftigen Funken und bei Spannungsabfall
    springt die Uhr auf 0. Ist mir, ehrlich gesagt, heute noch ein Rätsel.
    Allerdings neuer Anlasser rein und alles ist wieder gut.
    Was das ABS-Licht betrifft: weiß ich nicht mehr.
    Gruß
    Jürgen

  5. Registriert seit
    24.07.2013
    Beiträge
    52

    Standard

    #5
    Hallo Jürgen,

    danke erstmal. Der Motor ist bisher jedesmal angesprungen. Ich werde mal die Batterie laden. Habe eben den Vorbesitzer nochmal angerufen. Die Batterie wurde im Winter nicht ausgebaut und nicht geladen. Ist auch schon ein paar Jahre alt.
    Frage: wie teuer war die Hawker?

    Gruß Achim

  6. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #6
    Hawker kostet 120...130 €.
    Mach sie rein und du hast eine ganze Weile deine Ruhe.
    Deine jetzige kannst du entsorgen denn die ist platt.

    Nach dem Wechsel nicht vergessen den rechten Gaszug zu kontrollieren, sonst schüttelt sich der Motor immer noch, trotz bärenstarkem Akku.


 

Ähnliche Themen

  1. TRIPY II oder doch bei Garmin bleiben?
    Von Guenni1209 im Forum Navigation
    Antworten: 100
    Letzter Beitrag: 30.06.2015, 14:13
  2. ABS Leuchten blinken im Wechsel
    Von Vandroiy im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 11.06.2012, 11:28
  3. Leuchten des Windschilds vermeiden
    Von rollerboller im Forum Zubehör
    Antworten: 9
    Letzter Beitrag: 03.09.2008, 17:55
  4. Muss der Spritzschutz für den Tüv montiert bleiben?
    Von Neuboxer im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 20.02.2007, 12:54
  5. Dakar 2006 / wo bleiben die GS
    Von rabat im Forum Motorrad allgemein
    Antworten: 3
    Letzter Beitrag: 16.01.2006, 17:32