Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 28

Startgeräusch

Erstellt von Kochi1150, 14.06.2012, 22:17 Uhr · 27 Antworten · 2.917 Aufrufe

  1. Registriert seit
    30.07.2010
    Beiträge
    23

    Standard Startgeräusch

    #1
    Hallo zusammen,
    Bei meiner 1150 GS gibt es ab und zu beim Startvorgang einen harten metallischen Schlag. Aufgefallen ist mir, dass dies nur geschieht, wenn das Moped warm wieder gestartet wird. Standzeit ca. 5-10 Minuten. Der Schlag ist metallisch sehr hart und man denkt, der Motor platzt. Bei einem Kaltstart ist dieses Symptom noch nie aufgetreten. Der Motor läuft anschließend einwandfrei. Nichts raucht oder klappert. Kann da ein Einspritzventil nachtropfen und der Kraftstoff in den Brennraum laufen? Km-Stand 22tkm. Kennt jemand so etwas?

    Schöne Grüße aus dem Schwarzwald,

    Wolfgang

  2. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #2
    Hallo
    Eventuel der Kettenspanner der sich erst mit öl füllen muss???
    MfG Bernd

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Zitat Zitat von Kochi1150 Beitrag anzeigen
    ...
    Kennt jemand so etwas?
    ...
    Yip. Hatte ich an meiner Ex-1150er in einem Zeitraum von 2 Jahren auch 4-5 mal. Motor läuft ansonsten (immer noch) einwandfrei. Aktueller km-Stand ca. 68 tkm.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #4
    Hi
    Schlägt es wenn man den Anlasser betätigt oder wenn man den Finger runternimmt?
    gerd

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Bei mir es jeweils zeitgleich mit dem Loslassen des Starterknopfs. Vermutlich lief der Motor noch "nicht wirklich"... und ich habe einfach eine Umdrehung zu früh losgelassen.

  6. Registriert seit
    13.06.2011
    Beiträge
    640

    Standard

    #6
    Hatte ich an meiner ADV auch schon ein paar mal....Es klingt, als wenn jemand mit einem Hammer auf einen Zylinder schlägt und fühlt sich auch so an.
    Ich glaube es war unmittelbar nachdem ich den Anlasser betätigt habe......an meiner 1100er GS hatte ich solch ein Vorkommen noch niemals.

  7. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #7
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Schlägt es wenn man den Anlasser betätigt oder wenn man den Finger runternimmt?
    gerd
    Zitat Zitat von smeller001 Beitrag anzeigen
    Hatte ich an meiner ADV auch schon ein paar mal....Es klingt, als wenn jemand mit einem Hammer auf einen Zylinder schlägt und fühlt sich auch so an.
    Ich glaube es war unmittelbar nachdem ich den Anlasser betätigt habe......an meiner 1100er GS hatte ich solch ein Vorkommen noch niemals.
    Kenne ich, habe danach den Anlasser getauscht, dann war es weg. Zumindest vorerst. Da der Anlasser ebenfalls gebraucht war, fängt es jetzt bei meiner Q wieder an .... was es ist, wird Gerd sicher analysieren können.

  8. Registriert seit
    30.07.2010
    Beiträge
    23

    Standard

    #8
    Der Schlag kommt sofort beim Betätigen des Anlassers. Der Vergleich mit dem Hammer auf den Zylinder trifft es ziemlich genau. Man spürt auch einen richtigen Ruck im Moped. Wie gesagt nur warm und bei relativ kurzem Stopp, z.B. Fotostopp. Es fühlt sich eben an, wenn im Brennraum sich Flüssigkeit angesammelt hätte, die bei Kolbenaufwärtsbewegung und geschlossenen Ventilen dies verursacht. Deshalb der Verdacht nach Kraftstoff. Kommt aus dem linken Bereich und das Moped stelle ich gewöhnlich auf den Seitenständer.

  9. Registriert seit
    13.06.2011
    Beiträge
    640

    Standard

    #9
    Mir egal,....ich habe noch Anschlußgarantie.

  10. Registriert seit
    22.06.2007
    Beiträge
    1.288

    Standard

    #10
    Zitat Zitat von Kochi1150 Beitrag anzeigen
    Der Schlag kommt sofort beim Betätigen des Anlassers. Der Vergleich mit dem Hammer auf den Zylinder trifft es ziemlich genau. Man spürt auch einen richtigen Ruck im Moped. Wie gesagt nur warm und bei relativ kurzem Stopp, z.B. Fotostopp. Es fühlt sich eben an, wenn im Brennraum sich Flüssigkeit angesammelt hätte, die bei Kolbenaufwärtsbewegung und geschlossenen Ventilen dies verursacht. Deshalb der Verdacht nach Kraftstoff. Kommt aus dem linken Bereich und das Moped stelle ich gewöhnlich auf den Seitenständer.
    Hi...Ich glaube auch, das es der Anlasser ist..
    Meine "alte Dame" macht das auch manchmal...wenn sie warm gefahren ist und sie dann abgestellt wird...auf dem Seitenständer.....

    Hab mir vorsichtshalber schon mal einen Anlasser auf Reserve in die Garage gelegt...aber bislang musste ich ihn noch nicht verbauen....Manchmal reicht es aber auch schon den Anlasser mal auszubauen und zu reinigen....

    Stell mal dein Moped bei Pausen auf den Hauptständer....ob es dann auch noch so knallt beim Starten...bei meiner GS mir wurde es wesentlich besser......


 
Seite 1 von 3 123 LetzteLetzte