Ergebnis 1 bis 7 von 7

Startprobleme

Erstellt von kuhauslb, 29.04.2012, 23:07 Uhr · 6 Antworten · 735 Aufrufe

  1. Registriert seit
    29.04.2012
    Beiträge
    4

    Lächeln Startprobleme

    #1
    Hallo,
    ich habe seit einer Woche ab und zu Startprobleme. Der Anlasser arbeitet, am Sprit mangelt es auch nicht, doch die Mühle springt nicht an.
    Es ist so als ob ich den Seitenständer vergessen habe nach oben zu klappen.

    Dieser Fehler trat bei einer Pause auf einer Tour auf. Nach 30 Minuten ist sie wieder angesprungen. Heute wieder nach 2 Stunden Pause. Ich stelle die Kuh immer auf den Seitenständer ab.

    Habe den Schalter am Ständer mal angeguckt, Stecker abgezogen, dumm da gestanden.

    Wenn es dann aber anspringt, läuft der Motor sehr gut.

    Es muss ein elektrisches Problem sein.

    Wo soll ich suchen?
    Wer kann mir die Mängel nach Priorität auflisten?

    Danke im vorraus

  2. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #2
    Hi

    Schalter am Kupplungsgriff/armatur ODER Hallgeber-reagiert gerne auf Wärme/anspringen nach 2STD.

  3. Registriert seit
    29.04.2012
    Beiträge
    4

    Standard Wärme

    #3
    Ich denke es ist kein Wärmeproblem. Der Fehler ist 2 mal auf ner Tour und 1 mal frisch aus der Garage aufgetreten. Und bei der Tour heute war die Pause so lange, das die Kuh kalt war.

  4. Registriert seit
    11.01.2007
    Beiträge
    602

    Standard

    #4
    Hallo, sieht nach Hallgeber aus.
    Hattest Du auch mal ein wildes Zucken am Drehzahlmesser? Könnte ein zusätzlicher Hinweis auf einen defekten Hallgeber sein.
    Gruß Bernd

  5. Registriert seit
    29.04.2012
    Beiträge
    4

    Daumen hoch Danke

    #5
    Danke für deine Info. Ein Zucken habe ich wo anders, aber nicht am Drehzahlmesser. haha

  6. Registriert seit
    08.03.2004
    Beiträge
    66

    Standard Startprobleme

    #6
    Hallo
    Hatte beim ersten Starten dieses Jahr ein ähnliches Problem.Grund war das der Anlasser zuviel Stom beim starten brauchte.Das ganze kannst Du folgendermassen testen: Anlasserverbindung komplett trennen(Steuer und Leistungskabel)Vorsicht voher Batterie abklemmen.Danach wieder Batterie anklemmen und Zündung einschalten.Jetzt betreibst Du den Anlasser komplett mit einem Starterkabel entweder von einer guten seperaten Batterie oder von einem Auto aus.Aber Vorsicht keinen "Kurzen"erzeugen.Du mußt mit der Plusszange direkt an die M8 Mutter und mit einem Schraubenzieher an den Steueranschluss und Den Anlasser starten lassen.Bei mir hatte die Kohlenhalteplatte einen Riss und die Feder erzeugte einen kleinen Kurzschluss.
    Gruß Peter

  7. Registriert seit
    29.04.2012
    Beiträge
    4

    Standard seitenstaender

    #7
    Vielen dannk an alle.
    ich habe den seitenständerschalter überbrückt.
    dann ist sie sofort angesprungen
    jetzt kann ich den schalter tauschen. nochmal danke


 

Ähnliche Themen

  1. Startprobleme
    Von Alvara1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 22.09.2011, 09:47
  2. Startprobleme
    Von mimawag im Forum 2 Ventiler
    Antworten: 10
    Letzter Beitrag: 20.08.2011, 16:37
  3. Startprobleme
    Von mzungu im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 10.09.2010, 10:11
  4. Startprobleme ADV
    Von niederbayer1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.05.2010, 19:45
  5. Startprobleme
    Von Doro im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 04.09.2008, 17:41