Ergebnis 1 bis 8 von 8

Startprobleme bei Regenwetter und 10° Grad Außentemperatur

Erstellt von monsterkuh.net, 14.09.2008, 16:00 Uhr · 7 Antworten · 8.895 Aufrufe

  1. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard Startprobleme bei Regenwetter und 10° Grad Außentemperatur

    #1
    Servus,

    seit heute kämpfe ich bei meiner Kuh (R 1150 GS Adventure, 2002, 16.000 km) mit großen Startproblemen. Diese haben heute folgender Maßen angefangen.

    Ich habe zuerst die BMW angestartet und hier sprang sie fast normal an, nach einer halben Minute habe ich die Maschine abgestellt. Nach ungefähr einer Stunde wollte ich die Kuh wieder anstarten und diese sprang erst nach vielen versuchen an, lief aber eindeutig nur auf einem Zylinder und starb bei niedrigen Drehzahlen sofort wieder ab. Außerdem roch es start nach Benzin.

    Meine Frage ist nun, was kann hier defekt sein? Wie kann ich den Defekt eingrenzen bzw welche Teile sollte ich einmal austauschen versuchen? Die Batterie selbst ist ganz gut beisammen, immerhin hat sie einige Minuten durchgehende Startversuche ausgehalten und hängt jetzt wieder am Batteriewächter.

    Ich hatte dieses Problem, aber nicht ganz so stark hin und wieder bei sehr kalten/feuchtem Wetter - bei warmen Wetter nie.

    Vielen Dank für Eure Tipps,

    Jakob

    PS: Da das Fahrzeug erst 16.000 km hat denke ich wurden die Zündkerzen noch nie gewechselt, aber sicher weiß ich das nicht und ist unter einem Carport (trocken) geparkt.

  2. Registriert seit
    09.04.2007
    Beiträge
    1.683

    Standard Hallo Jakob,

    #2
    Hast Du zufällig den Tank demontiert und bist an den bzw. die Gaszüge gekommen?

    Wenn ja, häng Deinen/ Deine Gaszu(ü)g(e) wieder ein, dann müßte es alles wieder Ordnungsgemäss funktionieren!

    Würde ich jetzt spontan als erstes überprüfen!

    Gruß

  3. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard

    #3
    Hi,

    den Tank hatte ich angehoben, ein wenig. Aber nicht demontiert. Werde ich mir mal ansehen.

    Ciao & Danke,

    Jakob

  4. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #4
    Hallo Jakob,

    da sitzt, wie oben schon erwähnt, der Gaszug an der rechten Einspritzung auf dem Rand der Rändelschraube. Lass ihn wieder in seine Führung rutschen und die Q läuft wie neu.

  5. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard noch am suchen...

    #5
    Hi,

    ich hoffe ich stell mich nicht zu "patschat" an :-). Ich habe mir den Gaszug gerade noch einmal angesehen und konnte da nichts erkennen. Wenn ich am Gas drehe dreht sich an beiden Einlässen/Einspritzungen auf beiden Seiten der Gaszug sehr schön mit (Tank hatte ich allerdings jetzt nicht noch einmal herunten), sitzt schön in der Führung der Drehräder und ist schön gespannt. Das deutet für mich nicht auf einen ausgehängten Gaszug hin? - oder hab ich da was von dem System noch nicht durchschaut.

    Wenn man die BMW anstartet (springt nach einiger Stehzeit wieder eher an) so läuft diese auch bei jeder Drehzahl sehr unruhig, stirbt im Leerlauf ab, wie wenn ein Zylinder (rein vom Gefühl her der linke) nicht oder nur sehr schlecht zünden würde - auch Fehlzündungen kann man immer wieder wahr nehmen.

    Ciao,

    Jakob

  6. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #6
    Hallo Jakob,

    stelle dich auf die rechte Seite deiner Q.

    Jetzt schaust Du nach der Einspritzung, hinter dem Zylinder. Oben drauf geht der Gaszug in die Drosselklappe. An der Durchführung sitzt der Gaszug in einer Einstellschraube. Hier sitzt der Gaszug auf dem Rand der Rändelschraube und muss wieder in seinen Sitz.

    Falls Du nicht weiterkommst, ruf mich an. Schicke per PN meine TelNr.

  7. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard

    #7
    Servus,

    aaaaah so einfach :-). Manchmal sieht man den Wald vor lauter Bäume nicht und jetzt rennt sie wieder ganz brav. Bin ich gar nimma gewohnt so simple Probleme zu suchen, erinnert an die Zeiten wo ich an einem 77er VW Bus gebastelt habe. Vielen Lieben Dank fürs Schritt für Schritt erklären, man schaut 10 Mal hin und siehst manchmal ned gleich.

    Vielen Dank für die Hilfe,

    Jakob

  8. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #8
    Hallo Jakob,

    man hilft sich doch gerne.


 

Ähnliche Themen

  1. Biete Sonstiges Dauenschlafsack -3 bis -29 Grad
    Von Chris86 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 23.11.2011, 23:18
  2. grad gefunden
    Von cab im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 28.03.2011, 07:59
  3. Benzinschnellkupplung 90 Grad
    Von Locky im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 15.01.2011, 08:53
  4. Startprobleme bei unter 7° Grad Außentemperatur
    Von monsterkuh.net im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 03.06.2009, 20:26
  5. Verblasen...grad auf der Hausstrecke!
    Von Nichtraucher im Forum Smalltalk und Offtopic
    Antworten: 42
    Letzter Beitrag: 30.08.2007, 12:35