Ergebnis 1 bis 6 von 6

Startprobleme bei warmem Motor

Erstellt von GS HOTTE, 20.08.2012, 17:06 Uhr · 5 Antworten · 659 Aufrufe

  1. Registriert seit
    20.04.2009
    Beiträge
    710

    Standard Startprobleme bei warmem Motor

    #1
    Hi
    Ich habe da ein hoffentlich nur kleines Problem.Ich fahre eine 1150ger Bj.2003
    Wenn ich die GS nach einer Runde abstelle und nach kurzer Zeit (Eine Zigarette)
    wieder starte,die Temperatur aber noch nicht abgesunken ist ,gibt es ein lautes metallisches Geräusch so wie ein Schlag auf der linken Seite.Meistens geht sie dann an, aber ab und zu geht sie dann aus und beim erneuten Startversuch muß ich dann gut Gas geben damit sie anspringt.
    Was kann das denn sein???

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    Zitat Zitat von GS HOTTE Beitrag anzeigen
    Hi
    Ich habe da ein hoffentlich nur kleines Problem.Ich fahre eine 1150ger Bj.2003
    Wenn ich die GS nach einer Runde abstelle und nach kurzer Zeit (Eine Zigarette)
    wieder starte,die Temperatur aber noch nicht abgesunken ist ,gibt es ein lautes metallisches Geräusch so wie ein Schlag auf der linken Seite.Meistens geht sie dann an, aber ab und zu geht sie dann aus und beim erneuten Startversuch muß ich dann gut Gas geben damit sie anspringt.
    Was kann das denn sein???
    damit kann man nicht viel anfangen ausser aus'm Kaffeesatz lesen...

    beschreib mal den Schlag...bricht der Anlasser ein? aus welcher Richtung kommt das Geräusch ?

  3. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #3
    Schau doch mal hier:

    Startgeräusch

    Das passiert anderen auch.

    Gruß
    Martin

  4. Registriert seit
    20.04.2009
    Beiträge
    710

    Standard

    #4
    Hallo Martin
    Genau das ist mein Problem .Danke für den Link.
    Aber hat denn einer der anderen Betroffenen mittlerweile etwas konkretes raus gefunden oder bleibt es bei Vermutungen ?

  5. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #5
    Bisher nur Vermutungen.
    Leider.
    Gestern hatte ich auch mal wieder das Geräusch.
    Irgendwie nervt es mich, wenn die Q was macht und ich nicht weiss warum.

  6. Registriert seit
    20.04.2009
    Beiträge
    710

    Standard

    #6
    Hi Martin
    genau so geht mir das auch !!!


 

Ähnliche Themen

  1. Startprobleme
    Von kuhauslb im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.04.2012, 18:19
  2. Startprobleme
    Von mimawag im Forum 2 Ventiler
    Antworten: 10
    Letzter Beitrag: 20.08.2011, 16:37
  3. Startprobleme
    Von Doro im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 04.09.2008, 17:41
  4. Startprobleme
    Von Kroete im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 19.12.2007, 14:40
  5. Startprobleme
    Von Mac Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2006, 12:24