Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Startprobleme, Fehlzündung? Ruckeln

Erstellt von Hurrikan91, 21.04.2015, 16:12 Uhr · 13 Antworten · 870 Aufrufe

  1. Registriert seit
    21.04.2015
    Beiträge
    12

    Idee Startprobleme, Fehlzündung? Ruckeln

    #1
    Hallo zusammen,

    ich habe eine R 1150 GS, so läuft sie wie ein Kätzchen, aber heute bin ich am ende...

    Vorgeschichte:

    Ich möchte Ölwechsel machen, dazu is es ja nötig, den Motorschutzbügel abzunehmen, also heute früh, frohen mutes: Sitzbank weg, Tank nach hinten geschoben (hab extra auf die Schläuche aufgepasst), dann Bügel und Unterfahrschutz ab und Tank wieder drauf.

    Will den Ölwechel erst am Wochenende machen, wollte aber sehn ob ich dafür den richtigen Ölfilterschlüssel habe.

    Zu guter letzt habe ich noch bisschen mit mein Motorrad-deo (WD-40) rumgesprüht und zwar geht die Kaltstarthilfe (Schook sagen wir dazu) sehr schwer, deshalb hab ich an der Seite, wo der Seilzug an den Schlauch zum Zylinder geht, auch was hin gesprüht und 2-3 mal pro seite den Schook gezogen und Gas gezogen.

    Dann wollte ich im Mittag zur Arbeit fahrn und meine kleine süße hat sich sehr schwer getan mit dem Anstringen, gerückelt, Knall geräusche, hohe drehzahl im Stand und sobald ich den Schook nicht mehr bis zum Anschlag gezogen habe, is sie ausgegangen. Und sie lief ganz unruhig, als ob der rechte Zylinder nicht zündet.


    So meine Frage, was könnte es sein?

    Hat es doch was damit zutun, dass ich den Tank zurück gezogen habe?

    oder

    Was mit meiner Sprühwut?

    Vielleicht kennt ja jemand das Problem?

    Danke schonmal für die Antworten!

  2. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #2
    der Klassiker: rechter Gaszug ist aus der Führung gerutscht.
    Ende

  3. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #3
    Hi,

    das hatte bestimmt schon jeder, der selbst an der Q schraubt.

  4. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #4
    Hi,

    das hatte bestimmt schon jeder, der selbst an der Q schraubt.

    Rechte Einspritzung. Der Gastzug sitzt auf dem Rand der Stellschraube auf.
    Kurz antippen und er rutscht wieder in die Führung.

  5. Registriert seit
    19.03.2007
    Beiträge
    1.313

    Standard

    #5
    Der Klassiker . Hatte ich auch beim ersten mal .

    Gruß GS Runner

  6. Registriert seit
    21.04.2015
    Beiträge
    12

    Standard

    #6
    Achsooo, super danke! Ich schau morgen gleich mal nach oder nachher wenn ich von der Arbeit komme.

    Hoffentlich war es das nur, und woher kommt das?

    DANKE EUCH!

  7. Registriert seit
    21.04.2015
    Beiträge
    12

    Standard

    #7
    Achsooo, super danke! Ich schau morgen gleich mal nach oder nachher wenn ich von der Arbeit komme.

    Hoffentlich war es das nur, und woher kommt das?

    DANKE EUCH!

    Viele Grüße aus Niederbayern

  8. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #8
    Hallo Hurrikan....

    Der Zug wird mit angehoben wenn Du den Tank bewegst.... und das war bestimmt auch bei Dir nicht das letzte mal das es passiert.


    Ach ja... und dann erledige bitte auch gleich das hier:


    kleines "ups" großes Problem (Strichliste)


  9. Registriert seit
    21.04.2015
    Beiträge
    12

    Standard

    #9
    Achso ja wenn mans weiß is es nicht schlimm, aber ich hab schon alle möglichen Fehler gedacht, aber daran nicht

    Und der erste Strich ist gemacht

  10. Registriert seit
    21.04.2015
    Beiträge
    12

    Standard

    #10
    HUUUUHUUUU ihr habt mir die Woche gerettet und viele Nerven sind mir erspart geblieben! Es war genau der Zug, hab hin geschaut und gleich gesehn, dass er anders is als Links, einfach wieder in die Führung und jetzt passt wieder alles! ZUM GLÜCK!!!

    10000 DANK!!!

    eine Frage hab ich nur noch: wieso nennt man die GS eigendlich Q ?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Startprobleme in Winter
    Von Bob im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 18
    Letzter Beitrag: 06.02.2007, 14:41
  2. Ruckeln bei Gaswegnahme
    Von oxiz im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 05.10.2006, 21:58
  3. Startprobleme
    Von Mac Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2006, 12:24
  4. Startprobleme, geht nach 5 sek. Lauf wieder aus
    Von Santo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 22.06.2005, 09:12
  5. GS: ? "Ruckeln" bei Motorbremse
    Von mr.spock im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 07.05.2005, 01:12