Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 39

Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht

Erstellt von Blaxsun, 01.09.2015, 11:04 Uhr · 38 Antworten · 3.954 Aufrufe

  1. Registriert seit
    21.03.2011
    Beiträge
    17

    Standard

    #11
    Das mit dem Anlasser gibt es öfters. Ich hatte das Problem schon zweimal. Es gibt ein Blech zwischen Anlassermotor und dem Planetengetriebe. Das Blech löst sich und verursacht einen Kurzschluss. Kann man am Blech gut erkennen, da gibt es dann richtige Brandspuren. Ich war es leid und habe das Blech jetzt rausgeschmissen.

  2. Registriert seit
    10.04.2008
    Beiträge
    6

    Standard

    #12
    Wo bekomme ich den Anlasser für 50 EU?
    Dann lege ich mir einen für den Fall der Fälle hin.
    :-)
    Sorry, bin nicht Forumerfahren und wollt diese Frage eigentlich direkt auf den Post oben von juekl schreiben.
    Genau das, wie bei Shuby oben hatte ich auch und habe den Anlasser damals zerlegt und eine neue Platte mit Kunststoffplaneten Außengehäuse verbaut. Kosten unter 25 EU (Zeit hat es halt gekostet ;-)

  3. Registriert seit
    10.04.2008
    Beiträge
    6

    Standard

    #13
    Ich klink mich mal ein, da MEIN Problem sehr ähnlich ist.
    Kurz: Die Q springt schlecht an, Batterie voll, kein Anlasserproblem (FID alles OK), sie öttelt und öttelt, nach fünf sechs mal reagiert sie mal auf den Anlasserknopf gar nicht, weiter geöttel, immer mal Zündung an, Zündung aus und dann...... springt sie an als wär nichts gewesen, läuft den ganzen Tag mit Abstellen Pause wieder losfahren, alles alles ist Prima, wie es sein soll.
    Abgestellt, am nächsten Morgen dasselbe geöttel.
    Ich habe (wenn geöttel) mal die Einspritzdüse abgeschraubt und siehe da, sie "pieselt" nicht, solange geöttelt bis sie "pieselt", dann springt sie auch einwandfrei an.
    Ein Kalt-Warm-Startproblem schliesse ich eigentlich aus, ein Spritversorgungsproblem auch, weil wie gesagt, wenn die Q erstmal läuft, läuft sie einwandfrei!
    Jemand ne Idee??

  4. 555
    Registriert seit
    18.08.2011
    Beiträge
    292

    Standard

    #14
    Ich bin seit 10Tagen in China und seit gestern in Shangri-La, ziemlich weit weg von jeglichem Service.

    Vor einigen Monaten wurde mein Original Anlasser getauscht, da die Magnete lose geworden waren.
    Gestern nach dem letzten Tankstop klingt der getauschte Anlasser wie eine Kuechenmaschine.
    Durch Zufall habe ich heute einen guten Mechaniker gefunden, der den Anlasser geoeffnet hat. Der Kunststoffring des Planetengetriebes war gebrochen und ausgenudelt.

    Der Anlasser ist zum Glueck identisch mit dem des VW Santana, vom Adapterflansch mal abgesehen. Getauscht und eingebaut....der Bock springt nicht an. Zuendfunke und Einspritzung sind da. Zum Glueck kannte sich der chin. Mechaniker echt gut aus. Der Santana Anlasser hat eine andere Drehrichtung!
    Und nun machte er aus 2 Anlassern einen.... die Kuh laeuft wieder :-)
    Echt Glueck gehabt den Mann gefunden zu haben! 3h hat er gebraucht.
    Kosten: ca 120EUR plus ein ordentliches Trinkgeld

    Ein Anlasser mit Kunststoffring wird bei mir jedenfalls nicht mehr eingebaut.

  5. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #15
    Pieselten beide Einspritzdüsen nicht? Oder nur Eine?
    Auch wenn Sie zwischenzeitlich läuft: wann zuletzt (in km) den Benzinfilter getauscht?


    Zitat Zitat von JAMS-WZ Beitrag anzeigen
    Ich klink mich mal ein, da MEIN Problem sehr ähnlich ist.
    Kurz: Die Q springt schlecht an, Batterie voll, kein Anlasserproblem (FID alles OK), sie öttelt und öttelt, nach fünf sechs mal reagiert sie mal auf den Anlasserknopf gar nicht, weiter geöttel, immer mal Zündung an, Zündung aus und dann...... springt sie an als wär nichts gewesen, läuft den ganzen Tag mit Abstellen Pause wieder losfahren, alles alles ist Prima, wie es sein soll.
    Abgestellt, am nächsten Morgen dasselbe geöttel.
    Ich habe (wenn geöttel) mal die Einspritzdüse abgeschraubt und siehe da, sie "pieselt" nicht, solange geöttelt bis sie "pieselt", dann springt sie auch einwandfrei an.
    Ein Kalt-Warm-Startproblem schliesse ich eigentlich aus, ein Spritversorgungsproblem auch, weil wie gesagt, wenn die Q erstmal läuft, läuft sie einwandfrei!
    Jemand ne Idee??

  6. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #16
    kein Wunder: Shangri La soll ja übersetzt "paradiesischer Ort" bedeuten.

    Zitat Zitat von 555 Beitrag anzeigen
    Ich bin seit 10Tagen in China und seit gestern in Shangri-La, ziemlich weit weg von jeglichem Service.

    Vor einigen Monaten wurde mein Original Anlasser getauscht, da die Magnete lose geworden waren.
    Gestern nach dem letzten Tankstop klingt der getauschte Anlasser wie eine Kuechenmaschine.
    Durch Zufall habe ich heute einen guten Mechaniker gefunden, der den Anlasser geoeffnet hat. Der Kunststoffring des Planetengetriebes war gebrochen und ausgenudelt.

    Der Anlasser ist zum Glueck identisch mit dem des VW Santana, vom Adapterflansch mal abgesehen. Getauscht und eingebaut....der Bock springt nicht an. Zuendfunke und Einspritzung sind da. Zum Glueck kannte sich der chin. Mechaniker echt gut aus. Der Santana Anlasser hat eine andere Drehrichtung!
    Und nun machte er aus 2 Anlassern einen.... die Kuh laeuft wieder :-)
    Echt Glueck gehabt den Mann gefunden zu haben! 3h hat er gebraucht.
    Kosten: ca 120EUR plus ein ordentliches Trinkgeld

    Ein Anlasser mit Kunststoffring wird bei mir jedenfalls nicht mehr eingebaut.

  7. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #17
    Einen Anlasser für 50,-- halte ich für nicht sehr vertrauenswürdig! Wie lange soll der denn halten? Vorzugsweise geht so was dann immer gerne auf einer längeren Urlaubs-Tour über die Wupper.
    Gruß
    Rainer

    Zitat Zitat von JAMS-WZ Beitrag anzeigen
    Wo bekomme ich den Anlasser für 50 EU?
    Dann lege ich mir einen für den Fall der Fälle hin.
    :-)
    Sorry, bin nicht Forumerfahren und wollt diese Frage eigentlich direkt auf den Post oben von juekl schreiben.
    Genau das, wie bei Shuby oben hatte ich auch und habe den Anlasser damals zerlegt und eine neue Platte mit Kunststoffplaneten Außengehäuse verbaut. Kosten unter 25 EU (Zeit hat es halt gekostet ;-)

  8. Registriert seit
    09.06.2013
    Beiträge
    132

    Standard

    #18
    Anlasser von eBay für 50 € sind meist generalüberholte! Habe auch so einen und der läuft seit 40000 km einwandfrei!!!!

    Gruß Michael

  9. Registriert seit
    01.09.2007
    Beiträge
    6.272

    Standard

    #19
    Zitat Zitat von BergischJung Beitrag anzeigen
    Einen Anlasser für 50,-- halte ich für nicht sehr vertrauenswürdig! Wie lange soll der denn halten? Vorzugsweise geht so was dann immer gerne auf einer längeren Urlaubs-Tour über die Wupper.
    Gruß
    Rainer
    Ja genau so wie der Originale, der wohl nur ein anderes Typenschild hat.

  10. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #20
    "meist" heißt dann wohl nicht immer und man muß Glück haben?
    Gruß
    Rainer


    h
    Zitat Zitat von bombenleger Beitrag anzeigen
    Anlasser von eBay für 50 € sind meist generalüberholte! Habe auch so einen und der läuft seit 40000 km einwandfrei!!!!

    Gruß Michael


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 15.02.2012, 13:17
  2. Suche Batterie für GS 1150 ADV
    Von rockster70 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 28.06.2010, 11:35
  3. Alu-Koffer für GS 1150 ADV
    Von Stollenbeißer im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 16.07.2006, 11:29
  4. Innentaschen für Seitenkoffer und Alu-Top-Case GS 1150 Adv.
    Von GS_Stefan im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 19.11.2005, 08:21
  5. Frage zu Air Charger / GS 1150 Adv.
    Von MusiConsult im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 17.07.2005, 14:16