Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Startschwierigkeiten

Erstellt von Gammelheino, 26.02.2009, 18:17 Uhr · 12 Antworten · 1.390 Aufrufe

  1. Registriert seit
    12.11.2007
    Beiträge
    49

    Unglücklich Startschwierigkeiten

    #1
    Hallo zusammen,

    wollte diese Tage meine Q wieder startklar machen, Ölwechsel, neuer Hinterreifen, usw.

    Jetzt hab ich nur ein Problem, mein Moped springt nicht an und macht irgendwie komische Geräusche.
    Wenn ich den Zündschlüsse umdrehe kommt normal immer ein Geräusch, des sich normal wie ne Biene anhört, bei mir hört sich des irgendwie nicht Gesund an.
    Wenn ich dann den Anlasser drücke macht er zwar was, des hört sich aber auch net gut an.
    Kann des evtl. da dran liegen das die Batterie zu schwach ist, oder evtl. ein Relais kaputt ist.

    Bräuchte dringend ein paar Ratschläge, vielleicht hat soetwas ja auch schon einmal gehabt.

    Bin für jeden Ratschlag dankbar.

    Gruß

  2. Registriert seit
    14.01.2007
    Beiträge
    611

    Standard

    #2
    Du meinst mit dem "Bienensummen" sicher die Initialisierung des ABS ? Lad doch mal Deine Batterie richtig auf und probiers nochmal mitm Starten.

  3. Registriert seit
    12.11.2007
    Beiträge
    49

    Standard

    #3
    Genau.

    Hab die Batterie eigentlich über´n Winter an so n "Erhaltungsladegerät" gehängt. Will die Batterie ma prüfen lassen, ob die vielleicht zusammengefallen ist.

  4. Registriert seit
    14.01.2007
    Beiträge
    611

    Standard

    #4
    Ich hatte sowas bei der 1100 R, dass die ABS-Initialisierung sich wie ein Klackern statt des "Bienengeräuschs" angehört hat... starten liess sie sich aber trotzdem... nach ein paar Kilometern Warmfahren nochmal gestartet, danach war`s wieder gut...

  5. Registriert seit
    23.09.2007
    Beiträge
    368

    Standard

    #5
    Tippe auf die Batterie, wenn die aufgebraucht ist hilft auch ein Erhaltungsgeraet nichts, Klackern bei schwacher Batterie ist bei allen Qs.

  6. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #6
    Zitat Zitat von Jan777 Beitrag anzeigen
    Klackern bei schwacher Batterie ist bei allen Qs.
    Bei Autos mit leerem Akku ebenfalls. Beim meinem Cabrio hatte ich jedes Frühjahr das Problem

  7. Registriert seit
    12.11.2007
    Beiträge
    49

    Standard

    #7
    Des mit der Batterie war auch mein erster Gedanke.
    Weiß jemand ob man die in einer Werkstatt testen lassen kann?

  8. Registriert seit
    29.11.2006
    Beiträge
    45

    Standard

    #8
    Tach
    Also zu deinem geschildertem Problem ich sag mal so es ist zu 95% die Batterie! Geh zu deiner Werkstatt deines vertrauens kann auch eine gute Autowerkstatt sein und diese können dir die Batterie dann prüfen. Denk aber bitte dran das die Batterie zum prüfen geladen sein muß.Wenn Wuppertal nicht so weit weg wäre hätt ich gesagt komm bei mir in der Arbeit vorbei! Aber bei euch gibts ja auch werkstätten!!!!!!!!!!!!

    Also viel erfolg!
    Gruß Stephan

  9. Registriert seit
    19.03.2007
    Beiträge
    188

    Standard

    #9
    Moin,

    das "Bienensummen" ist die Spritpumpe, die kurz Druck macht.
    Du kannst die Batterie auch schnell selber testen: Schalte alle Lichter ein, inklusive Bremslicht und Fernlicht, dann hupe mal!
    Meistens hört es sich an, wie Hupe im Stimmbruch, dann reicht es nicht!
    Das Licht wird dann auch viel dunkler!

    Gruss Rainer

  10. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #10
    Du kannst deine GS auch überbrücken (Starthilfe). Wenn es dann funzt, kannst du dir eine neue Batterie suchen.

    Hier steht, wie das sehr einfach geht:

    http://www.powerboxer.de/4V-Starthilfe-bei-11x0.html


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. GS1200ADV mit Startschwierigkeiten
    Von Michael K. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 10.09.2012, 01:37
  2. Startschwierigkeiten
    Von Q-Müller im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 20.07.2011, 22:53
  3. Startschwierigkeiten an 1100GS
    Von goofy im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 15.05.2008, 20:44
  4. Startschwierigkeiten - nicht immer aber immer öfter
    Von FrankS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 04.05.2008, 17:20
  5. Tipp Startschwierigkeiten 1150 ADV
    Von Don Nikko im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 03.11.2007, 20:48