Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 28

Uhr geht bei jedem Start auf null zurück

Erstellt von rain in may, 31.05.2015, 18:10 Uhr · 27 Antworten · 2.330 Aufrufe

  1. Registriert seit
    02.12.2004
    Beiträge
    480

    Standard Uhr geht bei jedem Start auf null zurück

    #1
    Hallo Leute.Bräuchte mal ein Tip.Was kann das sein, wenn bei jedem Start die Uhr auf null zurückspringt? ABS Lampe brennt meistens auch noch, geht nicht mehr aus.Das würde ich auf eine neue Batterie ? Tippen.Aber das mit der Uhr? Hat das von euch schon mal jemand gehabt? Übrigens anspringen tut sie einwandfrei wie wenn nichts wäre.

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    klingt nach unterspannung beim start.

    entweder ist die batterie fertig oder der anlasser benötigt zuviel strom (magnete im feldgehäuse lose) ... oder beides.

    zur uhr:
    ist die uhr erst nach dem start auf 00:00 oder schon vorher?
    wenn voher, dann sicherung 3 checken.

    zum abs:
    was heisst "abs-lampe brennt"?
    welches abs?
    welche lampe?
    dauerleuchten oder blinken?
    blinkfrequenz 1Hz oder 4Hz?

  3. Registriert seit
    02.07.2014
    Beiträge
    314

    Standard

    #3
    Zitat Zitat von -Larsi- Beitrag anzeigen
    oder der anlasser benötigt zuviel strom (magnete im feldgehäuse lose) ... oder beides.
    Ich (nein: mein Mopped) zeigte mal die selben Symptome.
    Bei mir war es trotz wunderschöner Magnete im Gehäuse trotzdem der Anlasser.

  4. Registriert seit
    27.10.2013
    Beiträge
    55

    Standard

    #4
    Hallo
    bei mir war es die Batterie die zuwenig Spannung hatte (Uhr) angesprungen ist sie immer

    kesse

  5. Registriert seit
    09.03.2009
    Beiträge
    801

    Standard

    #5
    moin,
    joup, Startknopf drücken - Uhr genullt.
    Batterie schlapp , nach ein paar Wochen stehen.

    Den gleichen Unterspannungseffekt macht sicher der böse Anlasser, wenn er schwergängig ist und ´nen sehr hohen Strom bzw. Kurzschluss ins Bordnetz ballert. Mögliche Ursache : lose Magneten oder schwergängige, weil ungefettete Anlassermechanik.

    Dann kommt sogar an der lütten Uhr nix mehr an.

    viele Grüße Matthias

  6. Registriert seit
    02.12.2004
    Beiträge
    480

    Standard

    #6
    O.k., werde mir mal ne neue Batterie bestellen.Dann sehen wir weiter.Danke Euch.Gruss Rainer

  7. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #7
    ...bei mir war es alles - Anlasser, Batterie und Lima....

    Nun ist alles neu und keine Probleme mehr.

    Gruß, Machtien

  8. Registriert seit
    14.03.2015
    Beiträge
    433

    Standard

    #8
    Gab es vor kurzem als Thread bei Motor-Talk. Dort war dann eine defekte Sicherung die Ursache.

    Grüße, Martin

  9. Registriert seit
    26.05.2015
    Beiträge
    8

    Standard

    #9
    Servus, ich hatte beides schon öfters, wobei die Batterie hier den Sieger darstellt mit 2 X totalausfall seit dem Jahr 2002…

  10. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #10
    Zitat Zitat von rain in may Beitrag anzeigen
    O.k., werde mir mal ne neue Batterie bestellen.

    Ich würde das noch nicht machen, schaue erstens auf die Sicherung, dann auf den Anlasser. Wenn Du dir als erstes ne neue Batterie bestellst und es ist doch der Anlasser bist Du nicht wirklich weiter. Die neue Batterie wird wahrscheinlich erstmal kurzfristig die Symtome bekämpfen aber nicht die Ursache....und Du stehst anschliessend wieder so da wie jetzt-

    Ich tippe ganz stark auf den Anlasser. Abhilfe gibts wie immer bei Powerboxer.de



    PS: Es wäre mal intressant zu wissen wie viele Batterien schon vergeblich getauscht wurden aufgrund des Anlassers....mir fallen spontan schon mal 4 Stück ein, davon war eine meine....


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Motor geht bei gezogener Kupplung aus und Gang auf Neutral
    Von guesol im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.09.2013, 20:58
  2. Uhr stellt sich auf Null
    Von marcus-ffm im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 13.05.2011, 08:08
  3. Hilfe, meine Uhr geht nicht...
    Von Sunsurfer_81 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 15.08.2008, 19:08
  4. von 130 km auf null
    Von kiki im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 33
    Letzter Beitrag: 14.09.2007, 19:20
  5. ABS Selbsttest nur beim ersten Anfahren, oder bei jedem Anfahren??
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2007, 12:27