Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 28

Uhr geht bei jedem Start auf null zurück

Erstellt von rain in may, 31.05.2015, 18:10 Uhr · 27 Antworten · 2.327 Aufrufe

  1. Registriert seit
    07.08.2012
    Beiträge
    279

    Standard

    #11
    Zitat Zitat von fliegenjens Beitrag anzeigen
    Ich würde das noch nicht machen, schaue erstens auf die Sicherung, dann auf den Anlasser. Wenn Du dir als erstes ne neue Batterie bestellst und es ist doch der Anlasser bist Du nicht wirklich weiter. Die neue Batterie wird wahrscheinlich erstmal kurzfristig die Symtome bekämpfen aber nicht die Ursache....und Du stehst anschliessend wieder so da wie jetzt-

    Ich tippe ganz stark auf den Anlasser. Abhilfe gibts wie immer bei Powerboxer.de



    PS: Es wäre mal intressant zu wissen wie viele Batterien schon vergeblich getauscht wurden aufgrund des Anlassers....mir fallen spontan schon mal 4 Stück ein, davon war eine meine....
    Hallo Jens,
    bei mir war es genau umgekehrt. Ich habe zu Hause einen Anlasser liegen weil es letztendlich die Batterie war.....
    Naja, stört mich jetzt nicht sonderlich vielleicht brauch ich ihn irgendwann.

    Gruß
    HG

  2. Registriert seit
    30.10.2013
    Beiträge
    949

    Standard

    #12
    Seh' ich genauso wie Fliegenjens!
    Ich würde den Anlasser öffnen - ist ganz einfach und schnell gemacht, Starthilfe in Form von Bauplänen gibt es hier im Forum.
    Danach hast Du Klarheit.
    Wie alt ist denn die jetzige Batterie? Bei 2 Jahren oder weniger -> Anlasser checken...

  3. Registriert seit
    01.09.2007
    Beiträge
    6.263

    Standard

    #13
    Hi
    ich hatte das auch mal, erst geprüft ob es die Pole sind die evtl. nicht richtig fest waren.
    Dann direkt Anlasser und Batterie ausgetauscht ca. 100 Euro zusammen und seitdem ohne
    Probleme, 1,5 Jahre.
    Für 100 Euro braucht man bei so einer alten Kiste nicht lange suchen, und hat dann neue Sachen drin.

    Gruß

  4. Registriert seit
    10.04.2014
    Beiträge
    282

    Standard

    #14
    Tachkens,

    Batterie und Anlasser sind sicher die Hauptverdächtigen.
    Bei mir war zusätzlich irgendwo ein nicht messbarer Stromverbrauch.
    Nach einer Woche im Freien war halt die Batterie leer.
    Nach 6 Wochen war sogar eine Hawker so tiefentladen, dass sie sich nicht mehr erholt hat.

    Da hatte ich die Faxen dick, und habe einen sogenannten NATO Knochen eingebaut. Masse von der Batterie geht jetzt über den Knochen. Das heisst, wenn ich den Knochen raushabe, kann kein Verbrauch mehr stattfinden.
    Zusätzlich ist das eine klasse Diebstahlsicherung. Ne 1150 GS trägt man nich so leicht weg....
    Du brauchst nur ein sehr dickes Kabel ( BOSCH Dienst ) und zwei gute Kabelschuhe dran.
    Die Uhr kannst Du trotzdem lauffähig halten, indem Du das Uhrenkabel brückst. Hört sich komplizierter an, wie es ist. Ich bin auch kein Elektrischer, aber das geht noch...
    Die ganze Aktion dauerte eine Stunde, aber das wars wert.
    Seit etwa 40.000 km kein Thema mehr mit leerer Batterie oder so.
    Wenn Dich das interessiert, melde Dich bei mir. PLZ 78573, wenn Du in der Nähe wohnst, kannst Du auch vorbeikommen
    Allzeit gute Fahrt
    Rainer

  5. Registriert seit
    14.03.2015
    Beiträge
    433

    Standard

    #15
    Hast du ein Bild davon wo du den Trennschalter verbaut hast? Falls du eine Diebstahlanleitung befürchtest -> gerne auch per Mail.

    Grüße, Martin

  6. 555
    Registriert seit
    18.08.2011
    Beiträge
    289

    Standard

    #16
    Zitat Zitat von fliegenjens Beitrag anzeigen
    Es wäre mal intressant zu wissen wie viele Batterien schon vergeblich getauscht wurden aufgrund des Anlassers....mir fallen spontan schon mal 4 Stück ein, davon war eine meine....
    Ich erhoehe auf 5

  7. Registriert seit
    30.10.2013
    Beiträge
    949

    Standard

    #17
    Zitat Zitat von X_FISH Beitrag anzeigen
    Hast du ein Bild davon wo du den Trennschalter verbaut hast? Falls du eine Diebstahlanleitung befürchtest -> gerne auch per Mail.
    Grüße, Martin
    ich hab mir einen stecker zum abklemmen der batterie bei längeren pausen unter die sitzbank gelegt bzw. der war bei meiner batterie dabei.
    die stecker gibts aber auch so zu kaufen, hab ich mal bei conrad gesehen:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20150314_124617.jpg  

  8. Registriert seit
    30.10.2013
    Beiträge
    949

    Standard

    #18
    Hier issa!
    PS: Ich würde mal beim örtlichen höker gucken -> kein versand und wahrscheinlich auch nicht viel teurer...

  9. Registriert seit
    10.04.2014
    Beiträge
    282

    Standard NATO Knochen bei Elektroverbrauch

    #19
    nato-knochen.pngHallo Zusammen
    Auf Verlangen hänge ich ei n Dokument an, was den NATO Knochen ausreichend beschreiben sollte.
    Rainer
    Müsst Ihr Euch halt entsprechend vergrössern, oder PN an mich, mit mail Adresse, dann schicke ich es

  10. Registriert seit
    02.12.2004
    Beiträge
    480

    Standard

    #20
    So,habe gestern meine neue Batterie eingebaut(Varta Funstart),Uhr ging dennoch auf null.Dann Sicherung geprüft,tata....das wars.
    Trotz allem war es an der Zeit für eine neue Batterie,da das ABS nicht immer gleich beim Start funktionierte.Also alles wieder gut,ich danke Euch nochmals allen die mir hier geholfen haben.Ein wunderschönes Wochenende euch allen.Gruss Rainer


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Motor geht bei gezogener Kupplung aus und Gang auf Neutral
    Von guesol im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.09.2013, 20:58
  2. Uhr stellt sich auf Null
    Von marcus-ffm im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 13.05.2011, 08:08
  3. Hilfe, meine Uhr geht nicht...
    Von Sunsurfer_81 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 15.08.2008, 19:08
  4. von 130 km auf null
    Von kiki im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 33
    Letzter Beitrag: 14.09.2007, 19:20
  5. ABS Selbsttest nur beim ersten Anfahren, oder bei jedem Anfahren??
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2007, 12:27