Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Uhr neue Batterie und mehr.

Erstellt von spider1400, 14.09.2007, 07:01 Uhr · 13 Antworten · 2.354 Aufrufe

  1. Registriert seit
    22.06.2007
    Beiträge
    213

    Unglücklich Uhr neue Batterie und mehr.

    #1
    Hallo Qler

    habe meine 99 gs seit 3 Monaten und 5'km (gesamt 64'km) vor 4 Wochen hatte es angefangen, das beim Anlassen die Uhr resetet und der Startvorgang ein bischen schwieriger wurde. Sprang jedoch beiim 2-3 mal immer an.
    Also ich nix wie Forumsuche und bin fündig geworden.
    1. Batterie laden - schaffte für eine Woche abhilfe
    2. nach dem Urlaub neue Batterie gekauft eingebaut letztes Wochende
    3. heute in der Früh zeigt die nach dem Anlassvorgang wieder 0:00 an

    Mir ist aufgefallen das sie nach dem Start ein kutz qualmt, dann aber nach 5-10 sec auch ohne Gasgeben läuft.

    meine Frage:
    wird die Batterie nicht richtig geladen? Kohlen der Lima, rutscht der Polyriemen (ob getauscht mir nicht bekannt) ?

    Dacht kaufe eine Q und du hast deine Ruh!

    PS Fahre täglich in die Arbeit einfach 50 km Landstraße Autobahn 120 Km/h

  2. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #2
    Guten Morgen Spider,

    hört sich nach nem defekten Anlasser an. Eventuell die Magnete gebröselt oder gelöst. Gib in der Suchfunktion mal Anlasser defekt ein, lies Dir alles ruhig durch und entscheide nach der Überprüfung deine Vorgehensweise; Reparatur oder Austausch.

    Der Überbringer schlechter Nachrichten wird hier hoffentlich nicht...

    edit: Den Riemen solltest Du Dir auf jeden Fall anschauen und auf Rissbildung überprüfen, im Autozubehörhandel kostet der um die 9,- Euro

  3. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #3
    Hi
    Ob Deine Batterie geladen wird kannst Du ja feststellen. Klemm' ein Voltmeter dran (irgendwo, am einfachsten an der Steckdose). Spätestens ab 2000U/min sollten mehr als 14V anliegen.
    Ob der Riemen gewechselt wurde wissen nur Gott und der durchführende Mechaniker. Schau' doch nach ob er gespannt ist
    4V Poly-V-Riemen / -scheibe wechseln
    ~~10 mm darf er sich in der Mitte durchdrücken lassen
    Mit der Batterie schein das passiert zu sein was ich bis gestern für unmöglich hielt: Sie ist defekt, schafft es zwar noch den Motor zu starten, sackt dabei aber spannungsmässig so weit zusammen, dass die Uhr aufgibt.
    Nachdem Du eine neue Batterie hast ist taugt die entweder nix oder Du solltest mal den Strom des Anlassers testen lassen. Liegt dieser über 130A dann sollte er mal gewartet werden. Vielleicht sind auch die Magnete in seinem Inneren abgefallen (beliebter Fehler) und behindern den Rotor beim Drehen (mit UHU-PLUS einkleben)
    gerd

  4. Registriert seit
    22.06.2007
    Beiträge
    213

    Standard

    #4
    Sie spingt ohne Probleme an, aber aber stirbt dann wenn ich zu wenig Gas gebe wieder ab. Anlasser kann das nicht sein.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #5
    Hi
    Hat ja keiner gesagt dass sie nicht anspringt. Es ging um den Strom den der Anlasser dafür zieht (und die Batteriespannung niederbügelt)
    gerd

  6. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #6
    Hallo Spider,

    entschuldigung, da hatte ich dich wohl falsch verstanden:

    "vor 4 Wochen hatte es angefangen, das beim Anlassen die Uhr resetet und der Startvorgang ein bischen schwieriger wurde. Sprang jedoch beiim 2-3 mal immer an."

  7. Registriert seit
    22.06.2007
    Beiträge
    213

    Standard

    #7
    habe gestern das ganze nochmal genauer kontrolliert.

    Batteriespannung Zündung an 12,6 V => Batterie geladen
    Batteriespannung Motordrehzahl 2.500 rpm 14 V => Lima ok
    Batteriespannung wenn Anlasser dreht sackt auf 9,4 V ab => Anlasser zu hoher Stromverbrauch?
    habe leider kein Meßgerät zum messen des Stromes über 20 A

    habe gestern einen Anlasser gekauft, 50 € mal sehen ob es der war?

  8. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #8
    Servus Spider,

    du solltest den "neuen" Anlasser vorher allerdings etwas überprüfen. Schau mal bei PowerBoxer nach, was da über Wartung des Anlasser steht.

    Viel Erfolg,

  9. VoS
    Registriert seit
    27.09.2006
    Beiträge
    250

    Standard

    #9
    Hallo Spider 1400,

    ich hatte bei meiner 1150er das gleiche Problem. Im Forum wurde ich auch auf den Anlasser angesprochen und konnte mir das erst gar nicht vorstellen. Von BMW habe ich (noch in der Mängelgewährleistungszeit bei Gebrauchtkauf) erst eine neue Batterie bekommen und als dies nichts half, einen neuen Anlasser, da nach der Prüfung des Teils dieser wegen eines Defektes einen erhöhten Widerstand überwinden mußte und damit zu viel Saft aus der Batterie gezogen hatte.

    Grüße

    Volker

  10. Registriert seit
    21.02.2007
    Beiträge
    102

    Standard

    #10
    bei mir wars ähnlich. Hatte zwar kein Problem mit dem Anlasser, sondern ein anderes
    Ich hab in einem anderen Fred erwähnt dass meine Batterie im Eimer war, deshalb ging die Uhr immer auf 0.
    Auch hatte ich oft Probleme beim Starten.
    Auslöser dafür war (Sorry, gerd - hätte ich erwähnen sollen) die Alarmanlage die zu viel Saft saugte - d.h. nach kürzester Zeit war die Batterie leer, und dann auch im Eimer.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. neue BMW Batterie
    Von Quickfrog im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 01.09.2010, 08:13
  2. Neue Batterie
    Von BK97 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 21.08.2010, 21:01
  3. neue batterie
    Von hp2tom im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 15.07.2010, 10:11
  4. Die Q startet nicht mehr, trotz voller Batterie
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 10.05.2010, 07:56
  5. Batterie gegen größe mit mehr Leistung ersetzen...
    Von Richi-75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 16.11.2006, 01:41