Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Uhr neue Batterie und mehr.

Erstellt von spider1400, 14.09.2007, 07:01 Uhr · 13 Antworten · 2.356 Aufrufe

  1. Registriert seit
    22.06.2007
    Beiträge
    213

    Standard

    #11
    hab jetzt nen gebrauchten Anlasser drin, aber die Uhr ist schon wieder auf 0 gesprungen!! jetzt werde ich nochmal die Batterie tauschen.
    mehr weis ich nicht mehr.

    Peter

    jemand mit hilfreichen Tipps???

  2. Registriert seit
    23.07.2007
    Beiträge
    144

    Standard

    #12
    Dann würd ich das Teil mal in ne Werkstatt geben. Der sollte den Fehler doch auf jeden Fall finden und dann hast Du anschließend auch ne Gewährleistung auf die getauschten Teile und die Arbeit.

  3. Registriert seit
    29.09.2007
    Beiträge
    4

    Standard

    #13
    Hatte genau die selben Symptome.
    Uhr resetet, immer schwerer angesprungen, bis es nur noch klack machte beim starten.
    Neue Batterie half nur sehr kurz.
    Ursache waren die Magnete im Anlasser. Die hatten sich nach und nach gelöst, was auch das immer schwerere anlassen erklärt.
    Beim starten wurde dann so viel Strom abgesaugt, das die Uhr auf 00:00 ging.
    Ich vermute, das der neue gebrauchte Anlasser auch so ein Problem hat.
    Kostengünstige Lösung ist ein restauriertes Magnetgehäuse ( ca. 35 € in der Bucht ).
    Einbau habe sogar ich als Laie geschafft.

  4. Registriert seit
    22.06.2007
    Beiträge
    213

    Standard

    #14
    habe den Anlasser zerlegt, alles ok keine gelösten Magneten. habe mir den andere Batterie gekauft bei 123 mal hoffen, das es abhilfe bringt.

    Heute hat sich das Problem erweitert. Batterie geladen mit BMW Ladegerät alles ok, nur jetzt spinnt die Tankanzeige.
    Zeigt nur 2 Balken an nach 200 km also ich zum tanken, da passen nur 12 l rein, Tank voll aber bei der Anzeige fehlen 2-3 Balken.

    Der Poly V Riemen wurde gewechselt, da mir nicht klar war wie alt dieser war. Denke es war höchste Zeit, hatte alle 2 mm eine Riß. Alt und brüchig. Denke der ist 66 'km alt gewesen. Glaube auch das der verantwortlich für das ewige leichte quitschen war und nicht wie ich gelesen hatte die Benzinpumpe.

    wer kann helfen!!!


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. neue BMW Batterie
    Von Quickfrog im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 01.09.2010, 08:13
  2. Neue Batterie
    Von BK97 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 21.08.2010, 21:01
  3. neue batterie
    Von hp2tom im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 15.07.2010, 10:11
  4. Die Q startet nicht mehr, trotz voller Batterie
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 10.05.2010, 07:56
  5. Batterie gegen größe mit mehr Leistung ersetzen...
    Von Richi-75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 16.11.2006, 01:41