Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Uhr reset bei Kaltstart

Erstellt von Iannelli, 21.12.2009, 13:21 Uhr · 11 Antworten · 2.830 Aufrufe

  1. Registriert seit
    21.12.2009
    Beiträge
    9

    Standard Uhr reset bei Kaltstart

    #1
    Hallo erstmal,
    Kurze Vorstellung: Meine GS 1150 is von Mai 2002 und hat mittlerweile um die 90000 bis 100000 km gelaufen (muss mal nachschauen wann ich den original tacho gegen eine Vorfahrtnehmerin geknallt habe).

    Wie dem auch sei, die Maschine laeuft prima, ich fahre sie 12 Monate im Jahr zur Arbeit. Das sind jeweils 50-70 km ueber Landstrassen nach Rom.

    Trotz Italien ist es in Rom zur Zeit recht kuehl, zwischen 0-10 Grad, und jetzt ist es mir schon 2mal passiert dass die Batterie etwas Muehe hatte den kalten Motor zu starten und hinterher stand die Uhr auf 0:00.
    Die Batterie ist nicht leer (original BMW Gelbatterie, 1 Jahr alt) und die Maschine startet auch, der Anlasser laeuft nur etwas langsamer.

    Habt Ihr eventuell Erfahrungen?

  2. Registriert seit
    17.08.2004
    Beiträge
    444

    Standard

    #2
    Hallo,

    willkommen im Forum.
    Dieses Symptom habe ich gelegentlich auch. Führe es auf eine zunehmend schwächelnde Batterie zurück.

  3. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #3
    Zitat Zitat von hübbel Beitrag anzeigen
    Führe es auf eine zunehmend schwächelnde Batterie zurück.
    Yep, die ist es meistens.

    Ach ja auch ein Jahr alte BMW-Batterien sterben gern mal

  4. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #4
    Ja, hatte ich kurz bevor ich meine letzte Batterie tauschen musste auch... deutet auf eine schwache Batterie hin.

  5. Registriert seit
    20.02.2007
    Beiträge
    494

    Standard So isses....

    #5
    Hi,

    habe ich auch schon öfters gehabt und immer dann wenn die Batterie leichte Mühe beim Starten hatte. Wenn ich die Batterie wieder durch mehr fahren geladen hatte, trat auch der Reset nicht mehr auf.

  6. Registriert seit
    18.08.2005
    Beiträge
    415

    Standard Anlasser.

    #6
    Zitat Zitat von Iannelli Beitrag anzeigen
    Hallo erstmal,<...>
    hatte den kalten Motor zu starten und hinterher stand die Uhr auf 0:00.
    Die Batterie ist nicht leer (original BMW Gelbatterie, 1 Jahr alt) und die Maschine startet auch, der Anlasser laeuft nur etwas langsamer.
    Habt Ihr eventuell Erfahrungen?
    Servus,

    habe ich auch, inzwischen die dritte Batterie drin (wobei der 2. Austausch (bei 140.000km)nicht noetig war, war eine oxidierte Steckdose und der erste Austausch nur, weil ich eben keine GEL Batterie drin hatte).
    Bei mir liegt es idR am verdreckten Anlasser, unter der Anlasser-Abdeckung links kann vor allem feiner Staub, Dreck und jetzt natuerlich auch Streusalz-Schmodder direkt in den Anlasser geraten und den schwergaengig machen, vor allem, wenn's anfangs kalt ist.
    Wenn die Maschine eine Weile gelaufen ist, sind die Toleranzen weiter, das Oel ist fluessiger und das Starten klappt einwandfrei.
    Eine randvolle Batterie im Warmen ueberwindet die Anlasser-Widerstaende natuerlich auch leichter, wie auch die Starhilfe mit einem zusaetzlichen Anschluss.

    Gruss, Dirk

  7. Registriert seit
    28.10.2009
    Beiträge
    396

    Standard Uhr-reset

    #7
    Hi,
    das würde ich auch tippen.
    1. Baterie sollte eigentlich voll sein nach 50 Km Heimweg.
    schwächelnde Baterie ist nicht ausgeschlossen, aber nach einem Jahr glaube ich weniger.
    2. Anlasser haben gerne Probleme. Zum einen kann er schwergängig sein und somit extrem Saft anfordern, zum anderen gibt es immer wieder das Problem mit den Koleschleifern.

    Beide Probleme lassen sich aber recht einfach Prüfen.
    Kappazitätsmessung bei der Baterie und so ein Anlasser ist schnell mit einer Stromzange überprüft. Kann aber jetzt nicht sagen wieviel Strom ein Anlasser normal zieht.

  8. VoS
    Registriert seit
    27.09.2006
    Beiträge
    250

    Standard

    #8
    Zitat Zitat von monthy Beitrag anzeigen
    Hi,

    habe ich auch schon öfters gehabt und immer dann wenn die Batterie leichte Mühe beim Starten hatte. Wenn ich die Batterie wieder durch mehr fahren geladen hatte, trat auch der Reset nicht mehr auf.
    Hallo,

    genau, habe ich auch regelmäßig nach längerer Standzeit. Ist (bei mir zumindest) völlig normal.

    Grüße

    V.

  9. Registriert seit
    21.12.2009
    Beiträge
    9

    Standard vielen Dank

    #9
    Vielen Dank an alle!

    Die Antworten bestaetigen meinen Eindruck dass es die Batterie moeglicherweise schwer hat.
    Das Teil ist zwar erst gut ein Jahr alt, aber erstens taeglich im Einsatz, versorgt zweitens tagsueber in der Innenstadt von Rom auch die Alarmanlage und drittens hab ich ihr letztes Jahr kurz nachdem Einbau das Leben sehr schwergemacht als ich mit gerissenem Keilriemen bis zum Stehenbleiben weitergefahren bin (a propos gluehender Kat...).

    Zum Anderen werde ich den Anlasser mal auf Verschmutzung pruefen. Streusalz gibts in diesen Breitengraden gluecklicherweise nicht aber staubig wirds im Sommer schon.

    Im Namen der GS vielen Dank (hier fotos)
    http://www.jhg-foto.org/index.php?showimage=229
    http://www.jhg-foto.org/index.php?showimage=160


    Bis bald,
    Jan Hendrik

  10. Registriert seit
    09.01.2008
    Beiträge
    210

    Standard

    #10
    Hallo, das hatte ich auch schon mal, beim ersten mal war es die Batterie, beim 2ten mal, nach einem schweren Unfall, war es der Anlasser, der die Batterie soweit runter gezogen hat. Kann also auch der sein.

    Grüße


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tacho-Reset (?) bei Motorstart, Steckdose stromlos
    Von s62j69 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 11
    Letzter Beitrag: 16.08.2012, 19:14
  2. Drosseklappen reset
    Von Kampfwurst im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 24.05.2009, 07:29
  3. ABS II Reset
    Von Schrödel im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.12.2008, 14:15
  4. Kaltstart
    Von PD06 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 19.04.2008, 22:41
  5. Blinker-Reset-Knopf klemmt
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 09.01.2007, 07:04