Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Uhrzeit-Reset bei Motorstart

Erstellt von hurra_endlich_ne_1150GS, 05.04.2013, 14:41 Uhr · 11 Antworten · 1.248 Aufrufe

  1. Registriert seit
    31.03.2013
    Beiträge
    17

    Standard Uhrzeit-Reset bei Motorstart

    #1
    Moinmoin,

    ich schon wieder ;-)
    Wenn ich den Anlasser betätige erlischt die MFA, die Zeitanzeige verschwindet ... nachdem der Motor läuft ist alles wieder sichtbar ... nur die Uhr ist zurückgesetzt und startet bei 0 ... hm -> ich tippe auf die Batterie ... oder könnten diese Symptome auf etwas anderes hin deuten???

    Will nur sicher gehen bevor ich den Vorbesitzer diesbezüglich angehe ...

    Danke für Euere Hilfe im Voraus!

    Gruß Michael

  2. Registriert seit
    01.11.2011
    Beiträge
    1.220

    Standard

    #2
    Hi,

    das hatte ich auch mal, es war nur die Sicherung defekt für den Haltestrom.

    Aber dieses Thema gab es letztens erst, mach mal Suchfunktion

    Uhr nullt nacht Batterieeinbau

  3. Registriert seit
    26.07.2010
    Beiträge
    110

    Standard

    #3
    Deinem Tipp schließe ich mich an. War damals bei meiner auch so - und es war die Batterie. Servus Frank

  4. Registriert seit
    08.10.2011
    Beiträge
    505

    Idee

    #4
    Batterie! kauf Dir ne Kuh Long bei Reichelt...einfach Reichelt in der Suche eingeben, viel Spaß beim lesen und Geld sparen

  5. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #5
    Neue Batterie einbauen und zwar zügig. Wer nicht hören will, der muss fühlen, so wie ich. Ich stand vor Jahren mit meiner ersten 1150er GS am Hafen in Neßmersiel und die Q sagte beim Starten nur noch "klack", nachdem sie voher schon mit dem von dir beschriebenen "Zeichen" versucht hatte, mir zu verstehen zu geben, dass sich die Batterie ihrem Exitus nähert. Ein freundlicher Fischhändler (Yamaha-Fahrer) hat sich dann einen Studenten gegriffen und mich zusammen mit diesem angeschoben (geht bei warmem Motor im 3. Gang). Am Abend war ich heilfroh, dass ich es wieder bis nach Hause geschafft hatte. Also besser vohrer die Batterie ersetzten, bevor auch dir so etwas geschieht.

    CU
    Jonni

  6. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #6
    Zitat Zitat von hurra_endlich_ne_1150GS Beitrag anzeigen
    Will nur sicher gehen bevor ich den Vorbesitzer diesbezüglich angehe ...
    Hast Du Gewährleistung bekommen?
    Batterie ist ein Verbrauchsgegenstand!
    Also schlag mal keine Wellen!

  7. Registriert seit
    20.04.2009
    Beiträge
    710

    Standard

    #7
    BATTERIE schnellst möglich wechseln

  8. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #8
    Hi
    Bereits wenn Du die Zündung einschaltest (Sicherung kontrollieren!) oder erst beim Anlassen (Batterie)?
    gerd

  9. Registriert seit
    16.01.2012
    Beiträge
    61

    Standard

    #9
    Muss nicht immer direkt die batterie sein..kann aber. Bau sie aus und lass sie mit nem batterietester testen. Ansonsten kann es auch der anlasser sein, stichwort "lockere magnete", oder.... Ich hatte letztes jahr ähnliche symptome in russland mit ner flammneuen excide. Bei mir hatte sich die abdeckplatte des planetengetriebes im anlasser gelöst und schliff lustig auf den kupferwicklungen des rotors rum -> kurzschluss beim anlassen. Das schaft selbst ne neue hawker nicht auf dauer ^^


    gruss

  10. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #10
    Das Thema hatte ich Anfang 2011. Aber nur beim allerersten Start, Anfang der Saison. War dieselbige dann unauffällig. Erst Zum gleichen Ereigniss 2012 stand alles wieder auf 00:00. Nach 'ner langen Ausfahrt, schien es OK. Nächster Start 00:00, danach Austausch. Muß mich allerdings auch nicht mit ABS/Batterie Problemen rumschlagen. Und Dank 'ner „Startsteckdose" ist es kein Akt mal eben vom Gespann bisken Ampere zu bekommen :-)

    Wenn der Vorbesitzer sie nicht ausgetauscht hat (mit 6.010km gekauft), hat sie (nur) knapp 8Jahre gehalten. . .


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tacho-Reset (?) bei Motorstart, Steckdose stromlos
    Von s62j69 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 11
    Letzter Beitrag: 16.08.2012, 19:14
  2. Uhrzeit auf Null
    Von Szauty im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 10.01.2010, 20:32
  3. Motorstart mit ausgeklappten Seitenständer
    Von Q-Biker im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 30.08.2009, 10:30
  4. ABS II Reset
    Von Schrödel im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.12.2008, 14:15