Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32

Und schon wieder eine Kleinigkeit: Schaltproblem vom 1ten in den 2ten

Erstellt von AndreasH, 17.04.2015, 17:19 Uhr · 31 Antworten · 2.895 Aufrufe

  1. Registriert seit
    12.04.2010
    Beiträge
    817

    Standard Und schon wieder eine Kleinigkeit: Schaltproblem vom 1ten in den 2ten

    #1
    Hallo Forumgemeinde,

    und schon wieder einen Kleinigkeit, welche das Glücklichsein mit meiner 1150er etwas trübt:

    Besonders wenn das Moped kalt ist - ab und an aber auch bei warm gefahrender Kiste will das Schalten vom 1ten in den 2ten Gang nicht gelingen!

    Das Schalten (sowohl rauf als auch runter) an sich ist nicht immer geräuschlos aber dennoch weich; Nur erster in den 2ten Gang geht ab und an nicht!
    Die Klauen rasten nicht ein; ich muss langsamer werden - fast bis zum Stillstand abbremsen - erst dann lässt sich der Zweite mit ein wenig Nachdruck einlegen.

    Ich habe das Gefühl, dass es besser ist, wenn

    - mit etwas höherer Drehzahl geschaltet wird (ab ca. 3k)
    - der Gang besser rein geht, wenn ich den Schalthebel etwas vorspanne

    - Die Situation verbessert sich, wenn das Mobbed warm ist - das Problem kommt aber dennoch immer wieder auch im warmen Zustand vor;

    Rahmenbedingungen:

    - Synthetic Hypoid-Getriebeöl 75W - 140 , NEU
    - Kugelgelenke (am Hebel Fußschalthebel zum Getriebeschalthebel) frisch abgeschmiert

    Für Tipps, wie das Schalten 1ter in 2ten problemloser geht bin ich dankbar.

    Grüße

    Andreas

    P.S.: Ich fahre schon lange BMWs - bin also nicht Japanerverwöhnt - und komme seit zig Jahren absolut problemlos auch mit 2V-Getrieben zurecht, die sich angeblich sehr schlecht schalten lassen sollen!

  2. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #2
    Zitat Zitat von AndreasH Beitrag anzeigen
    - der Gang besser rein geht, wenn ich den Schalthebel etwas vorspanne
    Hallo Namensvetter,

    was meinst Du damit - vorspannen?

    Bei mir habe ich den Nehmerzylinder ausgetauscht (hat zwar noch funktioniert, aber das übliche eben, schwarze Brühe und ab und wann mal Teilausfall).
    Trennt vielleicht Deine Kupplung nicht sauber, dann ist das Schalten in den unteren Gängen eine Quälerei.

    Gruß

    Andi

  3. Registriert seit
    14.07.2011
    Beiträge
    576

    Standard

    #3
    Hallo Andreas

    das hatte ich auch, als ich zum einfachen und günstigen Getrieböl (aber zugelassen) gewechselt hatte, nach dem Wechseln auf das gute Castrol dauerte erst ca. 200 km bis es wieder besser war. Zur Zeit habe ich es noch ca. jedes 10. Mal nachdem ich von Zuhause losfahre. Ich werde als nächstes Motul Gear 300LS probieren, es wurde mir hier im Forum empfohlen.
    Ich bin gespannt......
    Gruß Edgar

  4. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #4
    hast es doch schon geschrieben!
    beim Schalten etwas Vorspannen, bis zum Druckpunkt! bei mir flutscht er dann fast von selbst rein
    Gruß Bernd

  5. Registriert seit
    12.04.2010
    Beiträge
    817

    Standard

    #5
    Hallo erstmal,

    @ Andi: Kupplung trennt hervorragend - Nehmerzylinder getauscht & Druckstange gängig gemacht!

    Vorspannen: Kurz bevor die Kupplung gezogen wird, bereits den Fuß leicht nach oben ziehen, dass schon ein wenig Kraft zum Hochschalten auf dem Schalthebel ist;

    @ locke: Flutscht aber dennoch nicht!

    Andreas

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #6
    Hypoid SAE 80 oder 90 rein und gut is ....

  7. Registriert seit
    27.12.2013
    Beiträge
    866

    Standard

    #7
    Ich fahre schon immer das 75w90 von Castrol, geht wunderbar.

  8. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #8
    Was hat denn das Moped gelaufen?

    Gruß,
    maxquer

  9. Registriert seit
    30.10.2013
    Beiträge
    950

    Standard

    #9
    Zitat Zitat von maxquer Beitrag anzeigen
    Was hat denn das Moped gelaufen?
    Gruß,
    maxquer
    Getriebeprobleme können unabhängig von Alter und Laufleistung auftreten...

  10. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #10
    Zitat Zitat von AndreasH Beitrag anzeigen
    Vorspannen: Kurz bevor die Kupplung gezogen wird, bereits den Fuß leicht nach oben ziehen, dass schon ein wenig Kraft zum Hochschalten auf dem Schalthebel ist;
    Moin, Danke - schon wieder was gelernt.


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Und schon wieder ein Schwabe!
    Von Reiner M im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 23.06.2008, 22:22
  2. ...und schon wieder ein neuer Q-Treiber
    Von Boxer Ralf im Forum Neu hier?
    Antworten: 4
    Letzter Beitrag: 15.06.2008, 20:35
  3. ...und schon wieder ein neuer Q-Treiber
    Von Boxer Ralf im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 15.06.2008, 11:41
  4. Und schon wieder ein Neuer
    Von Moonwalker im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 03.04.2008, 12:34
  5. und schon wieder ein Neuer
    Von TheFuture_HP2 im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 21.05.2007, 21:13