Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

ungesunde Laufgeräusche

Erstellt von Adventurer66, 10.07.2011, 18:12 Uhr · 10 Antworten · 1.963 Aufrufe

  1. Registriert seit
    29.05.2008
    Beiträge
    75

    Standard ungesunde Laufgeräusche

    #1
    Tach zusammen,
    bei der gestrigen tour ist mir ein ungesundes, klopfendes bzw. stampfendes Geräusch aus dem Motor-Getriebe Bereich mehr linkslastig entgegengedröhnt.
    ist entstanden nach dem ich eine enge wende gefahren bin um zu rangieren.
    danach noch ca. 500m gefahren, war aber dann weniger aber immer noch ein Geräusch was da nicht hin gehört. Habe sie abkühlen lassen und bin ca. 10km moderat gefahren - nix !
    Finde der Motor läuft ab 120km/h recht rau. oder ist das einbildung???
    Irgendwie ist die 1150er sonst so ab 140 recht ungemütlich gewesen, bei 160 gings dann wieder => das Phenomen hab ich seit 86.000km. Hatte damals BMW bei km 2000 angerufen da sie sehr rau lief...Antwort => die ist eben noch nicht weich gespült ! ACH SO ...
    zur info-> nix geraucht, nix geschluckt, no alc :-) !
    Kann das eine schlabbrige Steuerkette sein ?
    Meine bei engen linkskurven langsam gefahren tritt es verstärkter auf.
    Adventure 1150GS Bj. 04

    Danke für korpulente Antworten ;-)))

    Es grüßt aus der Heide
    Adi

  2. Registriert seit
    26.11.2010
    Beiträge
    48

    Standard

    #2
    Hi,
    Würde als erstes mal den Ölstand kontrollieren! Wenn der zu niedrig ist, kann sich das schon ganz schön bemerkbar machen! Als nächstes mal Ventil- und Axialspiel einstellen! Steuerkettenspanner wechseln loht sich zwar auf jeden Fall (besonders bei der Laufleistung) aber das Klappern von der Steuerkette hört man eigentlich nur kurz nach dem Kaltstart!
    Viel Erfolg!!!

  3. Registriert seit
    29.05.2008
    Beiträge
    75

    Daumen hoch

    #3
    Ich habe im Moment eher zuviel Öl drauf. Noch 3mm bis zur oberen roten Kreismarkierung. Ich weiß ist ungesund aber dadurch kann doch kein klappern entstehen???
    Zuwenig Öl wars also nicht.
    Habe meine alte 2ventiler GS mal feinwuchten lassen, ich trauere ihr in Sachen Laufkultur immer noch nach. Die lief um klassen geschmeidiger
    Ventildeckel wollte ich wegen Ölüberschuss eh runternehmen. Dann seh ich vielleicht mehr.
    Schon mal vielen Dank !

  4. Registriert seit
    05.08.2006
    Beiträge
    343

    Beitrag

    #4
    Zitat Zitat von lulu19089 Beitrag anzeigen
    Hi,
    Würde als erstes mal den Ölstand kontrollieren! Wenn der zu niedrig ist, kann sich das schon ganz schön bemerkbar machen! Als nächstes mal Ventil- und Axialspiel einstellen! Steuerkettenspanner wechseln loht sich zwar auf jeden Fall (besonders bei der Laufleistung) aber das Klappern von der Steuerkette hört man eigentlich nur kurz nach dem Kaltstart!
    Viel Erfolg!!!
    Hallo,habe ähnliches Problem, beim Ventil einstellen bemerkte ich, dass die Steuertkette nicht gleichmäsig durchlief, sondern unter Zug nach entlastung gegen das Gehäuse schlug,.Wenn nur Kettenspanner erneuert werden muss, freude Ohne Ende!! Oder gibt es noch schlimmeres zu befürchten??? Für Hilfe extrem dankbar, da am WE grosse Tour angesagt ist.
    In erwartung einer positiven nachricht verbleibe ich....
    Klaus..

  5. Registriert seit
    29.05.2008
    Beiträge
    75

    Standard

    #5
    Hy,
    diesen Freitag führe ich die Q mal einem sehr kompetenten und wirklich netten Fachmann vor. Der wird mal ne probefahrt machen und es wird sich zeigen obs was lebensbedrohliches ist.
    Ich schau mir gleich mal das Ventilspiel an.
    Das Fahren macht im Moment nicht wirklich Spaß wenn man denkt das ganze Konglumerat hauts gleich zusammen.
    gebe Dir Info.
    Gruß Adi

  6. Registriert seit
    06.05.2011
    Beiträge
    46

    Standard

    #6
    Hi Adi!

    Habe sowas bei mir auch gehabt. Versuche doch mal, ob das Geräusch verschwindet, wenn du die Seilzug Führung der Drosselklappe mit dem Finger festhältst um den Spiel zu reduzieren. Bei mir war es so, konnte es aber nicht glauben, dass es von der Drosselklappe kam, weil ich die Vibrationen sogar in der Fussraste gespürt habe. Nach der Synchronisation war es wieder weg. Vielleicht ist die Führung der Seilzüge nicht mehr "Astrein" und während einer Wende ein Seilzug leicht klemmt?
    Grüße, Adam

  7. Registriert seit
    29.05.2008
    Beiträge
    75

    Daumen hoch

    #7
    Da wäre ich jetzt überhaupt nicht drauf gekommen...aber macht sinn.
    ich probiers mal aus.
    habe gestern beim ventileinstellen bemerkt, daß der rechte sturzbügel an der mittleren teilung (Schraubstelle) gebrochen ist.
    Sowas ist auch immer für resonanzklappern gut. MIST !!!
    Aber daher kann kein stampfendes Geräusch aus dem Motor kommen ?!?!?!?
    Aber wer weiß...die wege der Q sind oft unergründbar!

    Danke für den Tip, Info kommt !

    Sonnigen Tach
    Gruß Adi

  8. Registriert seit
    29.05.2008
    Beiträge
    75

    Unglücklich

    #8
    So, falls noch einer interesse an des rätsels lösung hat
    Eine regenfahrt vorhin hat das scheppern ans licht gebracht weil in kurven recht untertourig gefahren => das geräusch stammt vom abgerissenen sturzbügel auf der rechten seite !!!
    im bereich der teilung wo er mit 2 schlüsselschrauben gefügt ist.
    und deswegen bin ich je 60km zum freundlichen gefahren der ja nix am motor gefunden hat. wie auch, der läuft wie geschnitten brot.
    hatte aber auch die ventile eingestellt und die subtile geräuschkulisse hört sich wieder geschmeidiger an.
    Jetzt darf ich nur den tank runter reißen....das wird bestimmt spaßig !!!
    Also bevor jemand den motor auseinander reißt erstmal mal auf gebrochene sturzbügel hin untersuchen

    Allerseits gut Grip und ein schönes Weekend !
    Adi

  9. Registriert seit
    11.06.2011
    Beiträge
    28

    Standard

    #9
    Hi Adi,
    herzlichen Glückwunsch !!!!

    so´n Sturzbügel zu reparieren ist sicher leichter/preiswerter als alles Andere!

    und was ich noch sagen wollte: DU HAST ´NE KLASSE INTERNETSEITE. Da kann mann echt neidisch werden. Aber, wenn ich erst mal Zeit habe...........
    Grüße
    Peter

  10. Registriert seit
    29.05.2008
    Beiträge
    75

    Standard

    #10
    Hy Peter,
    danke danke, wollte keinen Neid aufkommen lassen
    War nur mal ein Versuch der dann doch umfangreicher wurde
    leider komme ich im Moment nicht mehr zum updaten
    Die Q braucht etwas mehr Zuwendung momentan ;-)))

    Grüße
    Adi


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. ungesunde Geräusche
    Von diwoda im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 03.07.2008, 15:25
  2. Laufgeräusche Antrieb normal??
    Von gflothmann im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 25.05.2008, 22:33