Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22

Unruhiges laufen des Motors

Erstellt von nntops, 23.03.2016, 22:58 Uhr · 21 Antworten · 2.290 Aufrufe

  1. Registriert seit
    23.03.2008
    Beiträge
    63

    Ausrufezeichen Unruhiges laufen des Motors

    #1
    Hallo zusammen,
    in letzter Zeit macht mir die Laufeigenschaft meiner R1150 sorgen. Sie läuft absolut unruhig.... ja, ich weis...ist ein Zweizylinder, aber es ist nicht die Laufkultur wie ich sie kenne! Sie zuckelt und beim beschleunigen ist sie etwas zäh.
    Man merkt auch einen "Leistungsschub" während des beschleunigens. Im Stand "verschluckt" sie sich beim Gas geben.

    Liegt es evtl an der kalten Luft die zur Zeit herscht?

    Ölwechsel steht in den nächsten Tagen an, Luftfilter ist knapp ein Jahr alt, Zündkerzen sind neu, Synchronisiert wurde sie auch letztes Jahr.

    bin für jeden Tipp dankbar....

  2. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #2
    Doppelzünder? (falls ja, bitte weiterlesen, bei Einfachzünder Beitrag ignorieren!)

    Hört sich nach einem defektem Zündspulenstecker an.
    Test: sukzessives Abziehen je eines Zündspulensteckers. Bleibt der Motorlauf unverändert, sollte das Ding defekt sein. Wird das Verhalten schlimmer (was zu erwarten ist), ist der abgezogene Zündspulenstecker OK.

    Schöne Grüße,
    Doppio

  3. Registriert seit
    14.09.2011
    Beiträge
    4.338

    Standard

    #3
    Hat sich erledigt!

    Gruß,
    maxquer

  4. Registriert seit
    23.03.2008
    Beiträge
    63

    Standard

    #4
    Hallo Doppio, vielen Dank..... hatte ich vergessen zu erwähnen. Tatsächlich War eine Zündspule defekt und wurde im September 2015 gewechselt, alle anderen waren / sind ok....o

  5. Registriert seit
    21.01.2016
    Beiträge
    20

    Standard

    #5
    Und wie ??

  6. Registriert seit
    06.04.2013
    Beiträge
    184

    Standard

    #6
    benzinfilter?

  7. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #7
    Zitat Zitat von nntops Beitrag anzeigen
    Hallo Doppio, vielen Dank..... hatte ich vergessen zu erwähnen. Tatsächlich War eine Zündspule defekt und wurde im September 2015 gewechselt, alle anderen waren / sind ok....o
    Ähm...
    Der Beitrag #1 war frisch von heute 21:58 Uhr - Serverfehler?

  8. Registriert seit
    23.03.2008
    Beiträge
    63

    Standard

    #8
    So, nach dem heutigen Tag tippe ich zwei Möglichkeiten:
    Benzinfilter oder Lambdasonde!

    Ich versuchs nochmal genauer zu beschreiben:
    - Im Stand ein unruhiges Laufen
    - Beim Beschleunigen ein verzögerdes ansprechen der Gasannahme, dann - Schubweise Beschleunigung
    - Spritverbrauch voller Tank bis leeren Tank ( Absterben des Motors ) 250 Km Reichweite, dies W A R mal wesentlich mehr....viel mehr!!!

    Der freundliche hat auch keine Ahnung was es sein könnte.....
    Ich bin am Ende mit meinen Ideen was es sein könnte!!!

  9. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #9
    Zitat Zitat von nntops Beitrag anzeigen
    So, nach dem heutigen Tag tippe ich zwei Möglichkeiten:
    Benzinfilter oder Lambdasonde!

    Ich versuchs nochmal genauer zu beschreiben:
    - Im Stand ein unruhiges Laufen
    - Beim Beschleunigen ein verzögerdes ansprechen der Gasannahme, dann - Schubweise Beschleunigung
    - Spritverbrauch voller Tank bis leeren Tank ( Absterben des Motors ) 250 Km Reichweite, dies W A R mal wesentlich mehr....viel mehr!!!

    Der freundliche hat auch keine Ahnung was es sein könnte.....
    Ich bin am Ende mit meinen Ideen was es sein könnte!!!

    Hallo,

    kann es sein, daß einfach nur der linke oder rechte Bowdenzug unten an der Drosselklappe aus der Führung gerutscht ist?

    Ansonsten könnte es auch an einem defekten Einspritzventil liegen. Solche Symptome hatte ich mal bei meiner 1100er, da waren es die Einspritzventile...

  10. Registriert seit
    10.07.2007
    Beiträge
    19.770

    Standard

    #10
    wenns die sonde ist: stecker ab
    dann müsste das mopped wieder normal laufen (motronic arbeitet dann mit lambdaersatzwert).


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Herstellungsjahr des Motors ermitteln
    Von Seppel89 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 10
    Letzter Beitrag: 25.03.2016, 11:44
  2. langlebige Leistung des Motors (LC adv. 2014)
    Von Sagga im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 21
    Letzter Beitrag: 03.05.2015, 22:25
  3. Warmlaufenlassen des Motors im Stand - typenunabhängig
    Von mobi im Forum Motorrad allgemein
    Antworten: 70
    Letzter Beitrag: 13.05.2014, 21:24
  4. "klingeln" des Motors
    Von GSA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 16.04.2011, 18:20
  5. Rechte Seite des Motors zu Heiss
    Von luchetto im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 27.03.2010, 17:19