Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Unruhiges laufen des Motors

Erstellt von nntops, 23.03.2016, 22:58 Uhr · 21 Antworten · 2.291 Aufrufe

  1. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #11
    Ok, neuer Versuch:

    Die Benzinleitungen IM Tank können löchrig oder undicht werden, was letztendlich dazu führt, daß der Benzindruck nicht mehr ausreicht für sauberes Beschleunigen.

    Und ja, die Lambdasonde könnte auch defekt sein, das müßte aber der Freundliche meßtechnisch erfassen können, ebenso wie den Kraftstoffdruck.

    Vielleicht hat ja jemand in Deiner Ecke einen GS911 zum Selberchecken der Parameter?

    Schöne Grüße,
    Doppio

  2. Registriert seit
    23.03.2008
    Beiträge
    63

    Standard

    #12
    Das mit dem Bowdenzug war mein erster Gedanke und hatte dies schon kontrolliert...Fehlanzeige, beide sitzen rdnungsgemäß in der Führung....

    Lambdastecker abziehen? Geht das einfach so??? Wäre mal eine Möglichkeit.....Danke!!!

  3. Registriert seit
    10.07.2007
    Beiträge
    19.775

    Standard

    #13
    Zitat Zitat von nntops Beitrag anzeigen
    ...
    Lambdastecker abziehen? Geht das einfach so??? Wäre mal eine Möglichkeit.....Danke!!!
    ja geht.
    besser kein signal (das registriert das steuergerät) als ein falsches.

  4. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #14
    Wenn es die Lambda-Sonde nicht war, es gibt ja auch andere Sensoren, die Einfluß auf die Einspritzmenge nehmen, zum Beispiel der für die Lufttemperatur. Man denke nur an das "10-Cent-Tuning", welches der Motronik eine niedrigere Außentemperatur vorgaukelt, was dann zum fetteren Gemisch führt. Ein Kabelwackler oder dergleichen könnte den geschilderten Effekt produzieren.

    Andere Idee: wie sieht es denn mit dem Anlernen der Aktoren aus? Drosselklappenpoti? Reset der Motronik, damit alle Adaptionswerte resettet sind? Speziell nach dem Winter und nach dem Batterieeinbau sollte man diese Dinge mal gemacht haben. Auch das hätte Einfluß auf den Spritverbrauch bzw. die Gemischaufbereitung.

    Ansonsten: Einspritzdüsen ok? Meine 1150er Einzelzündung hat sich sehr über die ESDs der 1200er gefreut! Selten eine so sanfte und satte Gasannahme erlebt! Aber das lohnt sich erst, wenn die Kiste sonst läuft und die ESDs eigentlich nicht Ursache der Störung sind.

    Vielleicht fehlen uns ja noch ein paar Infos zur bessren Einschätzung der Lage (serienfremde Teile, verbautes Zubehör,...).

    Schöne Grüße,
    Doppio

  5. Registriert seit
    23.03.2008
    Beiträge
    63

    Standard

    #15
    Hallo Doppio, 1000 Dank, aber meine GS ist "Jungfräulich Original"... keine fremden Zusatzteile o.ä.

    Hatte eben noch bei einem "freundlichen" ausserhalb meiner Ortschaft, der tippte als erstes auf den Benzinfilter, da dieser fällig sei, so BMW da ich ja jetzt 59' habe

  6. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #16
    ja nun etwas Geld wirst du schon in die Hand nehmen müssen, scheinbar warst du 2 mal beim Freundlichen und fragst nur was es sein kann..
    Sowohl der Benzindruck ( 3 bar) als auch die Zündspulen kann man prüfen, auch das lambdasondensignal..
    Da muss der halt dann auch was prüfen dürfen. 60 000 km sagen noch nicht aus , dass der Filter zu ist. Aber bei der Wechsel- Aktion siehst du gleich, ob der im Tank liegende Druckschlauch zwischen Pumpe und Filter undicht ist.
    Also du kannst den ja erst mal selbst erneuern, dann hast du gespart. Sollte es eine Zündspule sein kostet die 100 € und kann auf beiden Seiten probiert werden, so es eine DZ ist. Da gibt es noch die Nebenkerzen mit einer gemeinsamen Zündspule.

  7. Registriert seit
    23.03.2008
    Beiträge
    63

    Standard

    #17
    Danke... die Zündspulen kosten 49,xx Euro von Beru. Der Filterwechsel kostet laut BMW ~130,- (Material u.Arbeitszeit) das ist es mir allemal wert. Zündspulen funktionieren alle top, die hatte ich gestern ausgebaut und auf Masse gelegt, überall erfolgt der Zündfunke, aber werde vorsichtshalber dennoch mal alles auslesen lassen.

  8. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #18
    Die Steckerzündspule kann erfahrungsgemäß außgebaut nicht zuverlässig auf Durchschlag geprüft werden.
    Die muss seitenweise gegen eine gute oder Neue getauscht und zum Prüfen gefahren werden, dann auf die Andere Seite verbaut werden und nochmals gefahren.
    Auch wenn ausgebaut ein schöner Zündfunke da ist kann die Spule eingebaut doch auf die eng sich anbietende Zylindermasse im Kerzenschacht funken.
    Genauso sollte der Benzinsystemdruck nicht nur mal kurz im Stand und hochdrehen abgelesen werden, sondern unter richtig Drehzahl bis in den Begrenzer und Vollgas! Nur so fallen grenzwertige grenzwertige Fehler auch auf. es ist ja nicht immer entweder kaputt oder ganz. Gerade bei Zündspulen die Wärmeabhängige Fehler haben oder nur bei Feuchtigkeit durchschlagen können.

  9. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #19
    @ nntops : das hört sich nicht schlüssig an - zu hoher Kraftstoffverbrauch + schlechter Lauf. Also ist mehr als genug Sprit da somit fallen Filter und Pumpe als Fehler raus.
    Luftfilter geprüft ? Undichtigkeiten im Ansaugflansch /Falschluft? Gerne an der Drosselklappe. Falscher oder gar kein Kodierstecker? Drosselklappenpoti - Stecker abgerutscht? Steuergerät "Reset" gemacht? Batterie über Nacht ab,anklemmen- Zündung an - Gasgriff 3 mal Anschlag Auf-Zu , dann starten und einfahren.

  10. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #20
    Was mir dazu noch einfällt: die Verschlußstopfen an den Drosselklappenmeßstellen... Sind die vorhanden und dicht?


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Herstellungsjahr des Motors ermitteln
    Von Seppel89 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 10
    Letzter Beitrag: 25.03.2016, 11:44
  2. langlebige Leistung des Motors (LC adv. 2014)
    Von Sagga im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 21
    Letzter Beitrag: 03.05.2015, 22:25
  3. Warmlaufenlassen des Motors im Stand - typenunabhängig
    Von mobi im Forum Motorrad allgemein
    Antworten: 70
    Letzter Beitrag: 13.05.2014, 21:24
  4. "klingeln" des Motors
    Von GSA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 16.04.2011, 18:20
  5. Rechte Seite des Motors zu Heiss
    Von luchetto im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 27.03.2010, 17:19