Ergebnis 1 bis 3 von 3

unrunder Lauf im Stand, Anlasser dreht Motor nicht

Erstellt von osgs, 26.08.2012, 17:32 Uhr · 2 Antworten · 969 Aufrufe

  1. Registriert seit
    10.09.2007
    Beiträge
    127

    Standard unrunder Lauf im Stand, Anlasser dreht Motor nicht

    #1
    Hallo Leute,

    ich hoffe, ihr hattet bisher eine schöne, störungs- und unfallfrei Saison.

    Da ich am Samstag noch einmal eine Woche auf Tour gehen möchte, hoffe ich auf eure kurzfristige Unterstützung zur Lösung der Probleme hinsichtlich meiner GS, Bj.03.

    1.Problem: Moped springt beim Kaltstart sofort an und läuft nach kurzer Zeit im Standgas z.B. an einer Ampel unrund (holperig) und geht unverhofft aus!

    2.Problem: Moped springt nach dem Absterben nicht (sofort) wieder an!
    Das ist nicht schön, wenn man an einer Ampel steht oder im stockenden Verkehr steckt und dann nicht wegkommt und zur Seite schieben muss!
    Der Motor wird vom Anlasser nicht gedreht. Die Ritzelwelle fährt aber hörbar aus, rastet aber vermutlich nicht ein. Nach einigen Fehlversuchen und einer Wartezeit von 1-2 Minuten, kann ich wieder starten!

    Was kann die Ursache für den unrunden Motorlauf im Stand sowie das Absterben sein? (Moped lief vorher super ruhig)

    Warum rastet das Ritzel nicht ein, wird der Motor vom Anlasser nicht durchgedreht?

    Gibt es einen Zusammenhang zwischen den zwei Phänomenen oder ist das eher Zufall?

    Ich freue mich über eure Beiträge, konstruktiven Tipps und Erfahrungen, die zur Problembeseitigung beitragen können!

    Gruß
    Olaf

  2. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #2
    .wie sehts den mit einer Insektion aus ....???

    Ich selbst würde :
    Anlasser ausbauen und Reinigen (Mechanik) Masseanschluss und Kohlen kontrollieren .

    Ventile checken und einstellen Luftfilter ,Spritfilter ..???
    Kerzen gewechselt..???

    Synchronisation in Ordnung..???

    Gaszug (beide)leichtgängig..???

    wie gesagt, Ich würde das so machen...!!!

  3. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #3
    Zitat Zitat von osgs Beitrag anzeigen
    (...)
    1.Problem: Moped springt beim Kaltstart sofort an und läuft nach kurzer Zeit im Standgas z.B. an einer Ampel unrund (holperig) und geht unverhofft aus!

    2.Problem: Moped springt nach dem Absterben nicht (sofort) wieder an!
    Das ist nicht schön, wenn man an einer Ampel steht oder im stockenden Verkehr steckt und dann nicht wegkommt und zur Seite schieben muss!
    Der Motor wird vom Anlasser nicht gedreht. Die Ritzelwelle fährt aber hörbar aus, rastet aber vermutlich nicht ein. Nach einigen Fehlversuchen und einer Wartezeit von 1-2 Minuten, kann ich wieder starten!

    Was kann die Ursache für den unrunden Motorlauf im Stand sowie das Absterben sein? (Moped lief vorher super ruhig)

    Warum rastet das Ritzel nicht ein, wird der Motor vom Anlasser nicht durchgedreht?

    Gibt es einen Zusammenhang zwischen den zwei Phänomenen oder ist das eher Zufall?

    Ich freue mich über eure Beiträge, konstruktiven Tipps und Erfahrungen, die zur Problembeseitigung beitragen können!

    Gruß
    Olaf
    Der unrunde Motorlauf kann z.B. an einem Gaszug liegen, dessen Hülle aus dem Versteller ausgehängt ist.
    Eine andere Möglichkeit wäre eine defekte Zündspule der Hauptzündkerze,
    falls Deine GS Doppelzündung hat. Wenn sie wirklich Baujahr 2003 ist, hat sie DZ.

    Baue Deinen Anlasser aus, überprüfe, reinige und schmiere ihn, wie ja auch schon "Nolimit" empfohlen hat.
    Ist Deine Batterie überhaupt in Ordnung?

    Der Zusammenhang besteht womöglich in einem etwas aus den Augen geratenem Pflegezustand, von Phänomenen kann man da, glaube ich, nicht sprechen.

    Was mir sonderbar vorkommt, ist die Leistungsangabe von 108 PS in Deinem Profil. Solche Besonderheiten erschweren eine Einschätzung sowieso.
    Da Du aber schreibst, daß der Motor vorher super ruhig lief, wird es nicht viel mehr sein als oben vermutet.

    Viel Erfolg!
    Doug


 

Ähnliche Themen

  1. Motor dreht nicht hoch...
    Von Gerhard B. im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 17.09.2012, 17:29
  2. Anlasser dreht nach Start weiter bzw rückt nicht mehr ein
    Von GS Torero im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.05.2012, 09:34
  3. Motor dreht ab 4500 /min nicht hoch
    Von nirei4 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 02.05.2011, 08:24
  4. Strom hat sie - Anlasser klackt - dreht nicht durch
    Von Tingeltangelbob im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 15.05.2010, 10:06
  5. Warmer Motor Anlasser dreht nicht durch
    Von Blubber im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 74
    Letzter Beitrag: 19.04.2008, 12:24