Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Unrunder Leerlauf

Erstellt von mac1-2-3, 16.09.2013, 14:03 Uhr · 10 Antworten · 1.586 Aufrufe

  1. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard Unrunder Leerlauf

    #1
    Habe eine 1150er Adv, 2003, 60 tkm. Frisch vom 60er Service. Alles gemacht (Filter, Ventile, Synchro usw).
    Das Anliegen: Sie rüttelt im Stand (Leerlauf) wenn sie kalt ist und das nimmt zwar mit zunehmenden Strichen im FID etwas ab, bleibt jedoch bis zum 4. Strich. Kurz: Bei 1 und 2 Strichen morgens rüttelt sie stärker, bei 3 und 4 etwas weniger. Bei war 5 ruhiger Lauf. War! Ich komme zum aktuellen Stand:
    Bin zum Mech und habe nochmal die Synchro überprüfen lassen. Synchro top (sogar mit sehr genauen Quecksilbersäulen). Fehlerspeicher ausgelesen. Nichts.
    Haben dann bei der Überprüfung, als die BMW-Software angeschlossen war, bemerkt, dass der Drosselklappenpoti nicht im grünen Bereich steht (sprich: eine Schraube der Halterung des Poti gelockert und ihn nach der Software, die anzeigt, wann es passt, eingestellt). Er steht jetzt etwas waagrechter als vorher.
    Seither: Sie rüttelt nach wie vor. Nun sogar etwas stärker und nun auch bei 5 Strichen bemerkbar (da war früher Ruhe). Die Leerlaufdrehzahl ist wenn sie kalt ist unter 1000 und wenn sie warm ist, bei knapp 1000.
    Habe überlegt, den Poti wieder so zu positionieren, wie er vorher war, denn vorher war der Rundlauf besser - wenn auch erst bei 4 bzw. 5 Strichen im FID.
    Was könnte für den ursprünglich unruhigen Lauf verantwortlich sein und wieso hat sich das nun verschlechtert (etwa wegen der Neu-Positionierung des Poti?)
    Bitte um Rat!


    Mac

  2. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #2
    Wenn die Syncho Top ist, dann würde ich mit Kerzen und Zündung weiter machen.

  3. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard

    #3
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Wenn die Syncho Top ist, dann würde ich mit Kerzen und Zündung weiter machen.
    Synchro ist wirklich top. Habs selber gesehen. Zwei cirka 17 cm lange Quecksilbersäulen. Beide auf gleicher Höhe. Kerzen wurden gerade erst getauscht. Meinst Du irgendwelche Kabel könnten für die Unruhe sorgen?

  4. Registriert seit
    22.02.2006
    Beiträge
    54

    Standard

    #4
    Hi, wenn du eine 2003 er hast hat sie doch Doppelzündung. Ziehe einfach mal den kleinen Stecker an der Zündspule ab ( unter der länglichen Abdeckung am Zylinder ). Dann solltest du eine drehzahländerung bemerken.
    Wenn sich nix ändert, so wie bei meiner damals, ist die Zündspule Platt.

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Zitat Zitat von kingpin Beitrag anzeigen
    ...
    Wenn sich nix ändert, so wie bei meiner damals, ist die Zündspule Platt.
    und es wäre nicht die erste Spule, die bei der Inspektion kaputt geht.

  6. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard

    #6
    Und die Ursache wäre dann ein solcher Unrund-Lauf (kalt starker Unrund-Lauf, warm deutlich runder aber eben nicht ganz rund)?
    Ich versuchs mal.

  7. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #7
    Ja, genau dieses Problem... Kann evtl auch ein falsch positionierter Hallgeber sein, evtl. steht der nicht ganz auf OT?

    Gruss

  8. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard

    #8
    Wollte gestern an die Zündspulenstecker, hatte aber vorerst nicht das Werkzeug um das sauber abzustecken.
    Habe dann - weil die Verschlechterung ja seit dem anders positioinierten Drosselklappenpoti eingetreten war - die beiden Schrauben an der Halterung des Poti gelockert und ein wenig "herumjustiert" - die Position betreffend.
    Werfe danach die Maschine wieder an (Drehzahlerhöhung rein, dann wieder raus) und... Leerlaufdrehzahl wieder schön bei 1.100 statt vorher 950/1000 und sie läuft wieder rund. Heute morgen losgefahren, schon ab dem zweiten Strich im FID wieder viel ruhiger Lauf. Merkwürdig. Erklären kann ich es nur mit der Positionierung des Poti und dass sich die Drehzahl von 950/1000 auf 1100 angehoben hat. Mal sehen, ob es dabei bleibt. Den Poti rührt mir keiner mehr an.

  9. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #9
    wenn ich mich nicht täusche, ist die stellung des poti bei der 1150er relativ unwichtig, es muss nur angelernt werden.

    zündung an und ein paar mal vollgas- und leerlaufanschlag mit dem gasgriff halten.
    zündung aus ... fertig.

    bei der 1100er war die einstellung wichtiger, da dort der spannungswert verarbeitet wurde und nicht nur leerlauf- und vollasterkennung.

  10. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard

    #10
    Zitat Zitat von -Larsi- Beitrag anzeigen
    wenn ich mich nicht täusche, ist die stellung des poti bei der 1150er relativ unwichtig, es muss nur angelernt werden.

    zündung an und ein paar mal vollgas- und leerlaufanschlag mit dem gasgriff halten.
    zündung aus ... fertig.

    bei der 1100er war die einstellung wichtiger, da dort der spannungswert verarbeitet wurde und nicht nur leerlauf- und vollasterkennung.
    Das denke/dachte ich auch. Hab das auch auf powerboxer gelesen und zunächst auch gemacht gehabt. Hat aber nichts für den Rundlauf gebracht. Die Leerlaufdrehzahl ist danach bei 950/1000 geblieben. Und die Unruhe.
    Dann habe ich am Abend am Poti "herumjustiert" (plus einmal Drehzahlanhebung ein, dann auf zweite Stufe und dann wieder aus). Danach: Gestern Abend und heute morgen lief es wieder rund. Der Grund für den Rundlauf ist, dass die Drehzahl nun wieder bei 1.100 liegt - von selbst.
    Halte es auch für merkwürdig. Mal sehen, ob sich da noch was ändert. Dann würde ich bei der Zündung weitersuchen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Unrunder Leerlauf
    Von AIRCOOLIE im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 24.04.2013, 21:15
  2. Unrunder Motorlauf
    Von kmfrank im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 01.07.2012, 17:10
  3. Mächtig unrunder Leerlauf - Pechschwarzer Auspuff
    Von BodenseeGS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 13.10.2011, 19:00
  4. Unrunder Leerlauf, schlechte Gasannahme
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 29.10.2010, 16:03
  5. Unrunder Leerlauf nach Kerzentausch
    Von rrspeeedy im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 11
    Letzter Beitrag: 29.08.2010, 13:59