Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Unrunder Leerlauf, schlechte Gasannahme

Erstellt von AMGaida, 25.10.2010, 08:50 Uhr · 22 Antworten · 15.345 Aufrufe

  1. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard Unrunder Leerlauf, schlechte Gasannahme

    #1
    Hallo zusammen,

    nach 62.000km hat meine Q (GS/A 8.2003, DZ) nun ihr erstes Problemchen. Und zwar ist der Leerlauf im heißen Zustand sehr unruhig, hört sich an wie ein "Sägen", die Drehzahl schwankt immer leicht zwischen 950 und 1050 U/min hin und her. Außerdem nimmt sie bei z.B. Schrittgeschwindigkeit im 1. Gang schlecht Gas an, um anzurollen. Dreht sie mal über 1800 U/min ist alles ok. Ganz selten hat sie mal ein Verschlucken zwischen 4000 und 5000 U/min unter Volllast.

    Mein Schrauber hat sie noch mal penibelst (war erst bei der 60k Inspektion) synchronisiert, die nicht mehr super frischen Zündkerzen vorsichtshalber gewechselt, aber gebessert hat sich das Problem nicht.

    Es gibt einen Unterschied, wenn man die Kerzenstecker (sitzen ja glaulb ich außen unter den silbernen Blenden am Ventildeckel, oder?) abzieht. Dann läuft sie - wenn ich das richtig verstanden habe - nur auf den Nebenkerzen. Dann läuft sie aber rund, mit etwas geringerer Drehzahl, aber rund.

    Mein Schrauber meint, es könnten die Zündspulen sein, die seien aber recht teuer (120 Eur pro Seite?) und er wolle die nicht auf Verdacht wechseln, weil die normalerweise anders kaputtgehen... hat von Euch jemand eine Idee, was das sein könnte?

    Danke schon mal im Voraus!

  2. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #2
    Hallo Andreas,

    vielleicht banal, aber sind die Abdeckkappen der Synchronisationsventile noch okay?
    Bei mir waren sie porös, was man aber erst auf den dritten Blick gesehen hat.
    Dadurch zog sie Falschluft und hatte das gleiche Standgasproblem.

    Vielleicht ist es das auch nicht, aber einen Blick allemal wert

  3. Registriert seit
    02.02.2006
    Beiträge
    519

    Standard

    #3
    Hi,

    also mir hoert sich das auch nach Zuendspule an.Ich habe ja nur eine EZ.Aber bei meinem Kumpel seiner 11S mit DZ aeusserte sich das auch so.Sofern ich damals die Diagnose richtig mitbekommen habe,kann man bei der DZ einfach das Zuendkabel aus dem Kerzenstecker ziehen.Da merkst Du dann,ob sich etwas am Motorlauf aendert.Du brauchst die Zuendspule,die ja im Kerzenstecker integriert ist,nicht extra ausbauen. Mein Kumpel hat sich immer darueber aufgeregt,dass sein Motorrad nur oberhalb von ca 2000U/min rund laeuft.Bei einem Pruefstandslauf hat das Andreas Reh auch sofort gemerkt und die Zuendspule gewechselt.Seitdem ist alles bestens und so,wie es sein soll.Das Ding hatte damals aber keine 120Euro gekostet. Hast Du mal im ETK nachgeschaut?

  4. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #4
    Zitat Zitat von Freisinger1 Beitrag anzeigen
    Sofern ich damals die Diagnose richtig mitbekommen habe,kann man bei der DZ einfach das Zuendkabel aus dem Kerzenstecker ziehen.Da merkst Du dann,ob sich etwas am Motorlauf aendert.Du brauchst die Zuendspule,die ja im Kerzenstecker integriert ist,nicht extra ausbauen.
    Genau das hatte ich im 3. Absatz versucht zu erklären, nur kenn ich mich leider zu wenig aus. Jedenfalls läuft sie dann rund.

    Zitat Zitat von Freisinger1 Beitrag anzeigen
    Das Ding hatte damals aber keine 120Euro gekostet. Hast Du mal im ETK nachgeschaut?
    Nee, war bisher nie nötig. Wo finde ich das denn online?

    edit: Ist es Nr. 3 (12137715853) auf dem Bild? Dazu ist leider kein Preis angegeben.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dz.jpg  

  5. Registriert seit
    02.02.2006
    Beiträge
    519

    Standard

    #5
    Genau das ist das Teil.Was mich aber etwas stutzig macht ist,dass in dem ETK ,den ich zur Verfuegung habe, hinter der Zuendspule "Ausgelaufen" steht.
    Hast Du in Deinem Bekanntenkreis niemanden mit einer DZ BMW? Du kannst ja auch von den 12ern eine Zuendspule nehmen.Bei meinem Kumpel hat Andreas die Zuendspule von einer,sich in der Werkstatt befindlichen,12erGS ausgebaut. Das funktioniert bestens.
    Da kannst Du erstmal testen,ob es daran liegt,bevor Du das Geld ausgiebst.

  6. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #6
    Genau das ist die Idee meines Schraubers, sobald er eine DZ rein bekommt. Tauschen und ausprobieren. Ich hab nur eine 12er GS im Freundeskreis, du meinst von der kann man den Stecker auch nehmen?

    Findest Du denn einen Preis für das Teil?

  7. Registriert seit
    02.02.2006
    Beiträge
    519

    Standard

    #7
    Genau.Die von der 12er GS passt. Zieh die einfach mal ab und steck sie bei Dir drauf.Wenn es beide DZ sind mit den eckigen Zuendspulenkoepfen.
    Die von der 2010er duerften also nicht gehen. Aber die normalen DZ-Spulen problemlos.
    Bei mir wird leider auch kein Preis angezeigt.Sehr komisch.Aus dem Lieferprogramm werden die das Teil ja kaum genommen haben.
    PS:anscheinend haben die das Ding wirklich aus dem Lieferprogramm genommen. Kommentar"seit 08/2009 nicht mehr verfuegbar".

  8. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #8
    Hi,
    genau den Defekt hatte ich vor einem Jahr auch. Ohne Vorwarnung hat die linke Zündspule der Hauptzündkerze ihren Geist aufgegeben. Die auf der rechten Seite tat's vorläufig noch...
    Ich hab dann beim BMW-Händler eine neue gekauft (Teile-Nr. 12 13 7 715 853, Preis EUR 98,45 incl. MwSt.). Die war sogar vorrätig, ein Schelm der Böses dabei denkt...
    Keine 50 Kilometer später hat dann die Spule auf der rechten Seite den Geist aufgegeben . Ich also wieder zu BMW, weil man ja schon ins Grübeln kommt, ob nicht doch noch was Anderes in Frage kommen könnte.
    Der Meister hatte schon eine gebrauchte Zündspule von einer 1200er (oben außen grau statt schwarz) in der Manteltasche . Die haben wir dann in meine 1150er eingebaut und......vrrruuuuuuum!!!
    Seither läuft wieder alles bestens...

    ...wenn die Sache mit den Wellendichtringen am Getriebe nicht wäre, aber das ist eine andere Baustelle..ääh Geschichte.

    Alles wird wieder gut !
    Doug

  9. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #9
    Zitat Zitat von Doug Piranha Beitrag anzeigen
    genau den Defekt hatte ich vor einem Jahr auch.
    Welche Auswirkungen hatte das denn bei dir? Auch nur einen schwankenden Leerlauf oder mehr?

  10. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #10
    Hi,
    wenn ich mich recht erinnere hat sie in höheren Drehzahlbereichen stark vibriert, irgendwo dazwischen, sagen wir mal zwischen 3000 und 4500/min lief sie dann auch scheinbar wieder normal... unspezifische Symptome, würde der Arzt sagen. Ansonsten so, wie auch Du das beschreibst. Wenn die Nebenzündkerze arbeitet, läuft der Motor ja auch noch auf dem betreffenden Zylinder, aber man hat eher das Gefühl, daß er humpelt, anstatt zu laufen.
    Ich habe vor einem Jahr schon auf der (zwangsweise) kurzen Ausfahrt gemerkt, daß der linke Zylinder schwächelt. Dank Doppelzündung kann man ja noch nach Hause fahren; daheim habe ich den linken Kerzenstecker=Zündspule abgezogen und mit ausgebauter Kerze an Masse gehalten: Kein Funke bei Leerlaufdrehzahl. Anschliessend habe ich Zündspule links mit Zündspule rechts vertauscht. Nachdem das Problem sich jetzt auf der rechten Seite zeigte und links wieder alles gut war, war die Diagnose klar.
    Ich glaube übrigens auch, daß dieses Problem mit den sterbenden Zündspulen bei BMW bekannt ist. Die Ersatzteilnummer der neu gekauften Spule ist nämlich eine andere, als die der beiden defekten Erstausstattungsspulen.
    Und einen Grund wird das schon haben...

    MfG
    Doug


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Unrunder Leerlauf nach Kerzentausch
    Von rrspeeedy im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 11
    Letzter Beitrag: 29.08.2010, 13:59
  2. Schlechte Gasannahme die ersten 50m unter Last bei warmen Motor
    Von stoschi im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 27.08.2009, 09:42
  3. Schlechte Gasannahme?
    Von Boxer Laie im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 04.09.2007, 08:39
  4. Schlechte Gasannahme
    Von reinhard im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 17.06.2007, 09:14
  5. Schlechte Gasannahme beim Runterschalten
    Von Proton im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 18.11.2006, 20:13