Ergebnis 1 bis 9 von 9

Unterschiedliches Kerzenbild - Normal?

Erstellt von Spittek, 04.09.2014, 16:10 Uhr · 8 Antworten · 805 Aufrufe

  1. Registriert seit
    26.07.2014
    Beiträge
    85

    Standard Unterschiedliches Kerzenbild - Normal?

    #1
    Moin zusammen,

    ich habe an meiner neu erworbenen 1150 (Bj. 2001, keine Doppelzündung) heute die Kerzen neu gemacht. Dabei fällt mir das unterschiedliche Kerzenbild auf (siehe Foto). Die linke Kerze ist eigentlich ok, bisschen grau vielleicht, aber die rechte ist doch arg schwarz.

    Ich habe vorm Wechsel ne 200km Tour gemacht, also vom Kurzstreckenbetrieb kann die nicht so aussehen. Synchronisiert habe ich erst vor kurzem, sie läuft auch ganz passabel. Ventile habe ich natürlich noch nicht überprüft. Qualmen oder so tut die Q auch nicht.

    Ist das Bild normal, bzw. im grünen Bereich oder ist irgendwas im Argen?

    Vielen Dank und Grüße
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken img_2634-1-.jpg  

  2. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #2
    ich denke, wenn Ventilspiel und Kompression gleich ist, kann es nur von der Synchro kommen, Im Hauptfahrbereich ist die Schwarze fetter.
    Kann zum Teil auch vom unterschiedlich langem Krümmer der GS kommen, wo die Synchro in manchem Drehzahlbereich nicht hinzubiegen ist.
    Wie steht es denn bei 1500 und bei 3000 ? ist da alles gleich?

  3. Registriert seit
    26.07.2014
    Beiträge
    85

    Standard

    #3
    Ja, Synchro passt eigentlich. Allerdings muss ich eingestehen, dass ich die Mopete ganz kurz gestartet und wieder ausgemacht habe. Das kann auch schon ausreichen, um ne Kerze zu verrussen.

    Du schreibst "wegen unterschiedlich langem Krümmer". Aber gerade die 1150 hat doch symmetrische Krümmer, deswegen ist die Synchronisierung auch so einfach zu erledigen? So zumindest habe ich es auf Powerboxer gelesen.

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #4
    Zitat Zitat von teileklaus Beitrag anzeigen
    ich denke, wenn Ventilspiel und Kompression gleich ist, kann es nur von der Synchro kommen, Im Hauptfahrbereich ist die Schwarze fetter.
    Kann zum Teil auch vom unterschiedlich langem Krümmer der GS kommen, wo die Synchro in manchem Drehzahlbereich nicht hinzubiegen ist.
    Wie steht es denn bei 1500 und bei 3000 ? ist da alles gleich?
    die 1150er hat gleich lange Krümmer

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #5
    Moin,

    Umluftkanäle mal reinigen ....
    der Motor saugt durch den Luftfilterkasten das Ölkondensat ab ... der Anschluß befindet sich auf der rechten Seite vom Luffigehäuse ... daher bekommt das rechts Saugrohr mehr von dem Öldunst ab .... wirste schon sehen wenn du den Ansaugkrümmer abmachst ... der ist voller Öl .... dementsprechend sieht der Umluftkanal aus ....Luffikasten unten links ... da ist ein Verschlußstopfen
    (Bajonetverschluß) .... mal öffnen und schauen ob was kommt

  6. Registriert seit
    26.07.2014
    Beiträge
    85

    Standard

    #6
    Das klingt sehr plausibel mit dem was Du da schreibst

    Ja, den Verschlussstopfen habe ich schon gefunden und auch mal aufgeschraubt. Der war zwar ölig, aber es lief kein Öl raus. Aber den Anschluss rechts vom Luftfiltergehäuse, wo das Ölkondensat abgesaugt wird, da habe ich noch nicht geschaut bzw. gar nicht gewusst, dass es sowas gibt.

    Ich habe sowieso vor eine große Inspektion zu machen, mit Ventil- und Axialspiel einstellen, Synchronisation mittels Schlauchwaage (bastle ich gerade), usw. Da werde ich alles zerlegen, aber erst einmal noch ein bisschen fahren, solange die Sonne am Himmel steht.

    Vielen Dank und Grüße!

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    brauchst blos rechts mal die Schelle vom Ansaugschnorchel lösen und den in den Luftfilterkasten schieben .... ...dann sieht man es schon ... achtung beim wieder aufsetzen ... der O-Ring der da sitzt wird gequollen sein .... mit Sprit reinigen und gut trocknen lassen .... er wird bei Kontakt mit Öl und Sprit größer und man bekommt ihn nicht reingefummelt ..... etwas Fett bei der Montage hilft

  8. Registriert seit
    26.07.2014
    Beiträge
    85

    Standard

    #8
    Ok, Danke. Ich werde berichten, ob´s daran gelegen hat.

  9. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #9
    ah sorry wegen der Krümmer, das kenne ich nur von der 11 er. Hast ja die 1150 er.


 

Ähnliche Themen

  1. Kerzenbild unterschiedlich
    Von Bertolt im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 06.05.2014, 13:16
  2. Tausche GSA Sitzbank(BMW) niedrig gegen Sitzbank normale Höhe
    Von KiJu im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 09.07.2012, 21:08
  3. Krümmer laufen unterschiedlich an - Wer weiß woran es liegt?
    Von Wolfgang im Forum Motorrad allgemein
    Antworten: 24
    Letzter Beitrag: 11.04.2007, 21:06
  4. Ist das Blinken der ABS Leuchten normal ???
    Von Logan im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 17.07.2006, 18:53
  5. Motorschutzplatte und Schutzbügel von ADV an normaler GS?
    Von Eulenfrau im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 30.08.2005, 13:56