Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Verstopfung

Erstellt von Bewi, 14.07.2014, 08:27 Uhr · 19 Antworten · 1.623 Aufrufe

  1. Registriert seit
    24.01.2011
    Beiträge
    843

    Standard

    #11
    Hallo,

    ich lebe ja, wenn auch im Elsass :-) , also noch nicht richtig Frankreich
    Wir haben 2 Turbodiesel und drei Benziner unterschiedlicher Baujahre im Fahrzeugbestand. Noch keine Motorschäden
    in 12 Jahren. Und nach vielen Südfrankreich-Urlauben mit Cabrio und Motorrad kein Leistungsverlust feststellbar.
    Zweimal im Jahr in Italien hier hauptsächlich Toskana bzw. Südtirol unterwegs. Noch nie Spritprobleme. Ich habe
    in Bozen einen deutschen Freund in der Automobilindustrie seit Jahren im VAG Konzern arbeitend. Er erzählte mir, daß sich
    die Italiener mit ihren meist hochverdichteten Autos aus Italien "schlechten Sprit" nicht leisten könnten und extrem bei
    den Markentankstellen praktisch zur Selbstkontrolle ihre Tankstellennetze überprüfen würden.

    Die panschten vielleicht ihr Olivenöl, glaube aber nicht das es bei Markentankstellen zu Qualitätsproblemen kommen könnte.

    In diesem Sinne, happy biking

  2. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #12
    Nun, bei mir war es so... Wasser im Sprit...

  3. Registriert seit
    06.11.2006
    Beiträge
    368

    Standard

    #13
    ...außer dass der preis galaktisch hoch ist, hat mich all die jahre am italienersprit nix geärgert.
    keine Probleme damit, egal welche Tankstelle...

    schöne mopedsaison

    werner

  4. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #14
    Hi
    Nee, ich kenne nur ein paar hundert (wirklich!) Südtiroler die auch kein Problem haben.
    Bei denen restlichen Italienern die ich nicht kenne kann ich natürlich nichts sagen, aber in den beiden Werkstätten deren Besitzer ich kenne häufen sich solche Fälle nicht.
    Nachdem die Behauptung nicht neu ist, haben wir da natürlich schon vor Jahren drüber diskutiert.
    gerd

  5. Registriert seit
    27.08.2009
    Beiträge
    272

    Standard

    #15
    Hallo + guten Morgen,

    zunächst vielen Dank für die Antworten.
    Nach Montage einer neue Audi Pumpe + eines neuen Filters sieht wieder alles gut aus.
    Wobei die neue Pumpe von Anfang an weniger Lärm macht als die Vorgänger-auch-Audi-Pumpe.
    Der alte Filter war richtig schön dicht.
    Über den Sprit im Süden kann ich eigentlich nicht klagen. Nur wenn es heiß ich + ich zu
    zweit fahre habe ich (aber selten) ein bißerl klingeln. Da hilft aber ein Gang runter und
    mehr Drehzahl. Ich befürchte, ich habe den Bodensatz der Tanke bei mir reingeladen....

    Wie ist aber Eure Erfahrung mit den günstigen Pumpe aus der Bucht ?

    Viele Grüße aus dem sonnigen M
    vom bewi, dem jetzt noch ein knapper 1000er zum 300sten fehlt

  6. Registriert seit
    24.01.2011
    Beiträge
    843

    Standard

    #16
    Hallo,
    war ja jetzt 3 Tage an der Mosel. Geklingel habe ich bei der Hitze und bei Steigungen auch gehabt mit E10 Sprit.
    Habe dann in Luxembourg als die Reserve leuchtete 24 Liter vom guten 98er Saft getankt. Klingeln war weg, ich glaube
    zukünftig nur noch das bessere Benzin zu tanken solange es so heiß ist, wäre nicht unvernünftig für meine Q.

    Hallo ElchQ, Wasser im Sprit ist ärgerlich. Vielleicht Kondenswasser in der Tankanlage ? Alles ist möglich.............

    In diesem Sinne, happy biking

  7. Registriert seit
    16.04.2009
    Beiträge
    378

    Standard

    #17
    Gut das das nur die Benzinpumpe war!
    Beim lesen der Überschrift dachte ich wir haben jetzt eine neue Rubrik im Forum!
    "Gesundheitliche Probleme"....

  8. Registriert seit
    30.10.2013
    Beiträge
    949

    Standard

    #18
    Ist das ein Problem, wenn es ein bisschen klingelt bei Hitze?
    Ich merk' das bzw. höre das beim Gasgeben "aus`m Keller".
    Werd' mal 98oz testen.
    Wir haben derzeit 37º, da fährt die Kuh schon ein bisschen anders (in erster Line beim Schalten)...

  9. Registriert seit
    27.08.2009
    Beiträge
    272

    Standard

    #19
    @ mega muh
    ich würde mal behaupten es ist kein Problem wenn man es mal hat. Es passiert i.d.R. bei Hitze bergauf im letzten Gang bei
    ca 3000 upm. Ein Gang tiefer ist es i.d.R. schon erledigt. Und meine nähert sich ja trotzdem den 300tkm....

  10. Registriert seit
    24.01.2011
    Beiträge
    843

    Standard

    #20
    So geht es mir auch,
    aber ich bin manchmal schaltfaul............
    Bei Klingeln einen Gang runter ist es natürlich sofort weg.
    Bei der Hitze ist der luft-/ölgekühlte Motor natürlich schwer am arbeiten am Berg.
    Ich denke das 98 oz Futter tut dem Motor jedenfalls nicht schaden und er verbrennt eben einfach ein bisschen besser
    und das Klingeln ist weg bzw. setzt nicht mehr so oft ein.


 
Seite 2 von 2 ErsteErste 12