Ergebnis 1 bis 7 von 7

Vollgas -> Motor aus

Erstellt von Patrik, 24.09.2008, 10:33 Uhr · 6 Antworten · 866 Aufrufe

  1. Registriert seit
    27.01.2007
    Beiträge
    6

    Standard Vollgas -> Motor aus

    #1
    Hallo Gemeinde!
    Habe da ein kleines/großes Problem und hoffe mir kann hier einer weiterhelfen!
    Es handelt sich um eine 1150 GS mit Einfachzündung Bj 2001.

    Wenn ich den Gashahn bis Anschlag aufdrehe geht die Q aus, sobald ich diesen wieder etwas schließe springt sie wieder an! Egal welcher Gang und welche Geschwindigkeit!

    Kann mir einer sagen was das ist?
    Danke schon mal im voraus.

    MfG
    Patrik

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Patrick.

    Ich tippe auf einen Wackelkontakt/ Kabelbruch in der rechten Griffarmatur (Not-Aus)

  3. Registriert seit
    25.07.2013
    Beiträge
    2

    Standard

    #3
    hallo
    hast du den defekt schon gefunden?
    gruß
    martin

  4. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #4
    Nach fünf Jahren schon???

    Optimist ....

  5. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #5
    Zitat Zitat von arapiles Beitrag anzeigen
    hallo
    hast du den defekt schon gefunden?
    gruß
    martin
    Vermute, ihm ist nicht nur der Motor ausgegangen ....


    Letzte Aktivität 24.09.2008 11:57

  6. Registriert seit
    25.07.2013
    Beiträge
    2

    Standard

    #6
    ....na bei bmw wird halt gründlich recherchiert,
    aber im ernst - hab mir grad ne gs zugelegt mit genau dem phänomen, außerdem resetet städnig die uhr udn abs blinkt; die batterie hat noch 10V, ist ne zelle defekt und ich vermute das als fehlerursache und wollte das bestätigt wissen - interessanterweise springt sie problemlos an

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #7
    Zitat Zitat von arapiles Beitrag anzeigen
    ....hab mir grad ne gs zugelegt mit genau dem phänomen, außerdem resetet städnig die uhr udn abs blinkt; die batterie hat noch 10V, ist ne zelle defekt und ich vermute das als fehlerursache ...
    das ist ziemlich eindeutig ein Batteriedefekt.
    Zitat Zitat von arapiles Beitrag anzeigen
    .... - interessanterweise springt sie problemlos an
    das wundert mich. Der Anlasser sollte eigentlich eher seine Mühe haben, den Motor durchzudrehen.
    Mit einer neuen Batterie dürften dann aber auch die anderen Symptome abgestellt sein.


 

Ähnliche Themen

  1. Aussetzer bei Vollgas R1100GS
    Von Schmitzemann im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 26.08.2010, 15:28
  2. mag kein Vollgas mehr...
    Von topgun im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 07.08.2010, 21:31
  3. Leistungsstop bei Vollgas 1200ADV
    Von ulixem im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 13.10.2008, 08:48
  4. Antworten: 51
    Letzter Beitrag: 26.04.2008, 22:22
  5. Silizium-Motor statt Brennstoffzellen-Motor?
    Von Natural im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 31.03.2007, 13:04