Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Warmstartprobleme/ Spannung kurzzeitig weg!

Erstellt von kedder2, 15.03.2014, 17:20 Uhr · 11 Antworten · 878 Aufrufe

  1. Registriert seit
    09.03.2009
    Beiträge
    801

    Standard

    #11
    Moin,
    dat Lars hat´s zwar schon erwähnt und der neue Anlasser ist geordert. Aber da gibt´s schließlich noch das BMW Orakel Gerd mit genauen Erklärungen:

    Anlasser defekt durch lockere Magnete

    Der Anlasser ist ja nicht gleich Schrott, nur weil die losen Magnete den Anlasser blockieren.
    Das kann man durchaus wieder in Ordnung bringen und hat einen Reserve-Anlasser.

    so denn

    Tschöö Matthias

  2. Registriert seit
    23.11.2013
    Beiträge
    31

    Standard

    #12
    Hallo,
    Danke Dir, ich werde den Anlasser richten lassen! Dann habe ich einen auf Reserve! Da ich kein Fachmann bin, habe ich mir lieber einen Anlasser gekauft, um auf Nummer sicher zu gehen!
    Grüße Kedder2


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Und plötzlich war der Saft weg.....
    Von kuhmania im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 19.04.2005, 16:57
  2. Nu isse weg, schnüff
    Von Biji im Forum Motorrad allgemein
    Antworten: 7
    Letzter Beitrag: 12.04.2005, 23:40
  3. Von ganz weit weg ...
    Von einstein im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 04.04.2005, 22:05
  4. Neu und weit weg
    Von radi im Forum Neu hier?
    Antworten: 9
    Letzter Beitrag: 28.03.2005, 11:14
  5. Bremsenquietschen endlich weg
    Von stone im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.03.2005, 21:22