Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Warnleuchte Batterieladestrom leuchtet

Erstellt von HubiFD, 05.10.2006, 19:13 Uhr · 20 Antworten · 3.226 Aufrufe

  1. Registriert seit
    17.06.2006
    Beiträge
    53

    Standard Warnleuchte Batterieladestrom leuchtet

    #1
    Hallo,

    ich habe gestern meine Stürzbügel montiert und auch den Tank abgehabt. Als ich heute losgefahren bin leuchtete auf einmal die rote Warnlampe für den Batterieladestrom, ich bin mir nicht 100%ig sicher ob sie schon vor dem losfahren gebrannt hat, oder erst unterwegs anging.
    Was kann da passiert sein und wie ist diese Meldung zu beheben, ich weiß ja nicht ob es unbedingt etwas mit dem Abnehmen des Tank zu tun hat oder ob beim Montieren des Tank irgend ein Kabel abgequetscht wurde.
    Bin momentan etwas ratlos und würde mich über Tipps freuen.

    PS: GS 1150 BJ: 2003 KM-Stand: 14000

  2. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #2
    Hi
    Ich nehme an der Poly-V-Riemen hat sich verabschiedet. Das wäre die billigste Lösung. Wäre tatsächlich ein Kabel gequetscht müsstest Du eigentlich einen kapitalen "Kurzen" haben. 4V Poly-V-Riemen / -scheibe wechseln
    gerd

  3. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #3
    Tja, als erstes dachte ich ja der Poly-V Riemen ist vielleicht gerissen, aber nach der Kilometerangabe in der Sig sollte das ja nun wirklich nicht der Fall sein.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #4
    Hi
    Warum nicht? Das Ding altert doch auch wenn nicht gefahren wird
    gerd

  5. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #5
    Na ja, vielleicht zu wenig gefahren und ausgehärtet.

  6. Registriert seit
    17.06.2006
    Beiträge
    53

    Standard

    #6
    Hallo,

    danke für den Tipp mit dem Poly-V Riemen, es war ein Volltreffer.
    Hier ein Bild:



    Laut meines BMW-Händlers darf so etwas nicht passieren, schon garnicht bei diesem Kilometerstand, er hätte noch ein halbes Jahr halten müssen. Da erst nach 4 Jahren die Riemen gewechselt werden.
    Habe gerade mit dem Händler gesprochen der den 10.000er Service gemacht hat und er sagte dass evtl. ein Kulanzantrag über meinen BMW-Händler etwas bringen würde. Bin mal gespannt was dabei rauskommt.

  7. Registriert seit
    17.06.2006
    Beiträge
    53

    Standard

    #7
    Hallo,

    ich könnt ......, jetzt will ich die Gurke in die Werkstatt fahren, um den Riemen erneuern zu lassen, nun springt die Kiste nicht mehr an. Nach den Seilzügen habe ich schon geschaut, sie sind an den Drosselklappen nicht ausgehängt wie es ja manchmal vorkommen soll. Da fängt ja schon gut, ich hoffe dass ich nicht noch mehr Überraschungen mit der Q erlebe.

  8. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #8
    Macht die Gute noch Geräuche ?
    Du bist ja schon mit leuchtender Ladekontrolle gefahren, heißt voll auf Batterie.
    Wenn Du jetzt nur noch ein wildes Klackern von Relais hörst, dann ist die Batterie zu schwach.
    Das passt alledings nicht zu deiner Erwähnung bzgl Seilzüge. Dann läuft sie normalerweise noch, halt nur wie ein bockende Q.

  9. Registriert seit
    17.06.2006
    Beiträge
    53

    Standard

    #9
    Hallo Frank,

    ich bin leuchtender Lampe maximal 35 Kilometer gefahren. Sie sprang gestern zuhause auch noch einwandfrei an. Als ich heute morgen dann das mit dem Riemen gelesen habe, bin ich gleich an die Arbeit und habe nachgesehen, daraufhin zum Händler und wieder heim, dann Mopped zusammengebaut um es zum Händler zu bringen damit er einen neuen Riemen draufmachen kann, der alte Riemen war zu dem Zeitpunkt schon nicht mehr auf den beiden Rollen.
    Die Q hat ganz normal georgelt ist aber leider nach mehrmaligen Versuchen nicht angesprungen. Bevor die Batterie jetzt total im Keller ist habe ich die Startversuche erfolglos aufgegeben. Hin und wieder hat sie schon etwas gefatzt, da ich noch kein Bordwerkzeug habe, konnte ich die Kerzen auch noch nicht herausdrehen um mal einen Blick drauf zu werfen. Bordwerkzeug ist bereits ersteigert und sollte bereits auf dem Weg zu mir sein.
    Das scheint mal wieder Murphy´s Gesetz zu sein "Wenns kommt, kommts dick".

  10. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #10
    Sch....ade !
    Tut mir leid, da habe ich so aus der Ferne auch kein Rezept mehr.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Warnleuchte
    Von linkhd im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 27.05.2012, 22:36
  2. Warnleuchte
    Von oberamtsrat im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 01.03.2012, 19:24
  3. Bremslicht/Warnleuchte
    Von snu im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 21.08.2010, 18:25
  4. Warnleuchte ist sporadisch an!?
    Von Chapman im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 26.05.2010, 20:39
  5. Warnleuchte GELB/ Fuel leuchtet auf !?
    Von sepwwurz im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 7
    Letzter Beitrag: 02.09.2009, 10:19