Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 44

Warum läuft meine Q nicht rund?

Erstellt von Andre8, 19.11.2010, 15:41 Uhr · 43 Antworten · 6.692 Aufrufe

  1. Andre8 Gast

    Standard

    #11
    Hallo GS-Freunde,
    erstmal herzlich Dank für Eure Antworten und ich hoffe ihr habt Lust mir noch eimal ein zwei Tipps zu geben. Die Händleranfrage werde ich auf jeden Fall starten und auf die DT werde ich mich nicht beziehen
    Die Q stammt aus 1999 - keine Doppelzündung. Ich habe sie bewusst beim BMW-Händler gekauft, da ich mich mit BMW und modernen Mopeds nun überhaupt nicht auskenne. Nach eingehendem Lesen im Forum und auf powerboxer glaube ich, dass die Synchronisation nicht optimal sein könnte und beim genauen Hinsehen scheinen mir bereits die beiden Bowdenzüge minimal unterschiedlich viel Spiel zu haben. Ich war mir anfangs nicht sicher, ob das wichtig ist: Ich dachte, die Mechnik wäre so aufgebaut, dass die Züge ähnlich wie bei einer Seilzug-Handbremse beim Auto gemeinsam das Spiel ausgleichen. Das scheint aber nicht so zu sein, jeder Drosselklasppenzug muss wohl einzeln eingestellt werden und auf beiden Seiten muss vermutlich das Spiel gleich sein. Die Feineinstellung kann aber wohl nur mit entsprechenden Geräten geprüft werden - ich habe nur das Augenmaß und das ist sicher zu wenig. Ist das so korrekt?
    Zum Dröhnen: zuerst habe ich alles auf Wackeln und vibrieren angefasst und das Windschild abgebaut - fährt sich fast prima, wenn der Wind jetzt nicht direkt und nur auf den Helm zulaufen würde. Auch den Sturzbügel habe ich geprüft und an verschiedenen Kontaktstellen Moosgummi dazwischengesetzt. Alle Auspuffteile die schraubbar sind habe ich auf festen Sitz geprüft. Hat alles leider nichts genützt. Aber kein Problem, mit Eurer Hilfe und meinem Spass am Schrauben, Basteln und besonders Fahren werde ich eine Lösung für mich finden.
    Vielen Dank für Eure Anmerkungen!
    Gruß
    Andre

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #12
    Zitat Zitat von Andre8 Beitrag anzeigen
    ... jeder Drosselklasppenzug muss wohl einzeln eingestellt werden und auf beiden Seiten muss vermutlich das Spiel gleich sein. Die Feineinstellung kann aber wohl nur mit entsprechenden Geräten geprüft werden - ich habe nur das Augenmaß und das ist sicher zu wenig. Ist das so korrekt?
    ...
    Ja, genau so. Am einfachsten geht die Synchro mit einer Schlauchwaage; findest du auch beim Gerd auf powerboxer. Aber auch dann sollte man genau wissen, was man tut.

    Zitat Zitat von Andre8 Beitrag anzeigen
    ...Zum Dröhnen:...
    Genau das von dir beschriebene recht laute Ansauggeräusch habe ich in dem genannten Drehzahlbereich auch. Ich lebe damit....

  3. Registriert seit
    23.06.2008
    Beiträge
    319

    Standard

    #13
    Das einstellen der Drosselklappen solltest du besser nicht alleine machen,wenn du es noch nie gemacht hast...du vermurkst dir mehr wie vorher.

    Kleine Drehungen an kleinen Schräubchen können große Auswirkungen haben

  4. Andre8 Gast

    Standard

    #14
    Hallo Gs-Freunde,
    ich habe beim Händler angerufen. Hinfahren wäre zu salzig gewesen - ein Hering würde zwar haltbar werden, aber bei einer Q könnte das Fell leiden.
    Er meint, dass die Synchronisation nicht die Ursache sein kann, denn das würde man auch beim Kaltstart und bei höheren Drehzahlen merken. Die 1150er seien mager abgestimmt und würden daher anders als eine 1200er bzw. 1150er mit Doppelzündung weniger rund laufen. Die Gemischaufbereitung ließe sich auch nicht ändern, da es sich um eine elektronische Einspritzung handelt. Außerdem solle ich warten bis es wieder wärmer würde. Bei 10 bis 15 Grad im Oktober würde der Motor eventuell nicht richtig warm werden.
    Was sagt ihr dazu?
    Bei welcher Drehzahl (und in welchem Gang) fahrt ihr mit konstant 30 km/h, 50 km/h oder 80 km/h. Ich versuche mit 2000 bis 2500 Touren gemütlich zurollen: Ist dieser Drehzahlbereich zu niedrig?

    Vielen Dank für Eure Antworten!
    Andre

  5. Registriert seit
    31.10.2010
    Beiträge
    341

    Standard

    #15
    also so ab und zu bisle stoff geben schadet sicher auch nicht ..
    vorausgesetzt des öl isch warm

    30 fahr ich im 2.
    50 fahr ich im 3. -6.
    80 fahr ich im 4.- 6.

  6. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #16
    Zitat Zitat von Andre8 Beitrag anzeigen
    ....Er meint, dass die Synchronisation nicht die Ursache sein kann, denn das würde man auch beim Kaltstart und bei höheren Drehzahlen merken. Die 1150er seien mager abgestimmt und würden daher anders als eine 1200er bzw. 1150er mit Doppelzündung weniger rund laufen. Die Gemischaufbereitung ließe sich auch nicht ändern, da es sich um eine elektronische Einspritzung handelt. Außerdem solle ich warten bis es wieder wärmer würde. Bei 10 bis 15 Grad im Oktober würde der Motor eventuell nicht richtig warm werden....
    Schreibe das Ganze nieder und lasse es dem Händler als eine Art Notiz zukommen.
    Sieh zu, dass du die Kuh günstig (eventuell von einem Forenmitglied) synchronisiert bekommst und fahre sie Probe. Ist der Fehler danach beseitigt, fahre erneut zu deinem Händler und beweise Ihm, dass es nun besser ist. Dann kannst du anfangen, mit Ihm über eine günstigere Inspektion zu handeln

    Lange rede gar kein Sinn. Lass die Kuh von deinem Händler einstellen und dich nicht abwimmeln. Auch eine 1150er ohne Doppelzündung läuft ruhig.

    Gruß
    Peter

  7. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #17
    Zitat Zitat von Andre8 Beitrag anzeigen
    Bei welcher Drehzahl (und in welchem Gang) fahrt ihr mit konstant 30 km/h, 50 km/h oder 80 km/h. Ich versuche mit 2000 bis 2500 Touren gemütlich zurollen: Ist dieser Drehzahlbereich zu niedrig?
    Andre
    2.000 1/min mag die Kuh nicht besonders. Ab 2.500 1/min wird es besser.
    Im 6ten ruckelt meine Dicke auch gerne mal unter 2.000 Touren.

    Gruß
    Peter

  8. Registriert seit
    05.02.2010
    Beiträge
    114

    Standard

    #18
    Wenn du mit deinem Händler nicht klar kommst kann ich dir den hier empfehlen http://www.motorradshop-rendsburg.de/ macht hauptsächlich Boxer, Hat bei meiner Q wirklich eine gute Einstellung abgeliefert. Gruss Theo

  9. Registriert seit
    21.08.2010
    Beiträge
    868

    Standard

    #19
    Zitat Zitat von Andre8 Beitrag anzeigen
    Bei 10 bis 15 Grad im Oktober würde der Motor eventuell nicht richtig warm werden.
    LÄCHERLICH!!!!! Ich bin bis 21. November gefahren, teilweise bei etwa 3-4°C und die Q lief wie ein Glöckerl!

  10. Registriert seit
    31.12.2010
    Beiträge
    5

    Standard

    #20
    Falls Du das Problem noch nicht behoben hast, ich hatte ein ähnliches Problem.
    Unter 2500 Leistungsloch, und ab ca. 4500 gabs wieder einen Einbruch.
    Hab das Mopped erst sein anfang des Jahres, Checkheftgepflegt in LB, Händler drauf angsprochen, nix passiert.
    Hab mich mit Tunern per Mail in verbindung gesetzt, nach 2 Tagen kam Rückruf aus Achern mit dem Tipp mal nach den Zündspulen zu schauen. Er verkaufe mir auch gene ein tuning, aber vieleicht bin ich dann auch so mit dem Mopped zufrieden.
    Und siehe da, es lag an ner Schaftzündspule.
    Jetzt läuft das Ding sowas von ruhig, ohne einen Ruckler vom Standgas bis Begrenzer, egal welcher Gang! (OK, im 6. nimmer in Bgrenzer).
    Also, einfach mal durch abziehen der Kerzenstecker probieren. Der Bock läuft auch mit einem Zylinder.
    Grüße, Berry


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Mopped läuft nach dem Winterschlaf nicht rund
    Von Colt_seavers im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 25
    Letzter Beitrag: 21.02.2011, 12:17
  2. Motor läuft nicht rund
    Von PATIENT im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 03.07.2010, 11:49
  3. Motor läuft nicht rund
    Von Lohns im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 24.06.2010, 22:09
  4. F650 läuft nicht mehr rund
    Von Lisbeth im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 31.07.2008, 09:25
  5. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18