Ergebnis 1 bis 9 von 9

Wie so oft ABS

Erstellt von scuba1, 08.06.2012, 10:34 Uhr · 8 Antworten · 1.211 Aufrufe

  1. Registriert seit
    08.06.2012
    Beiträge
    1

    Standard Wie so oft ABS

    #1
    Hallo Leute,
    fahre eine 1150 GSA, Ez 2003 mit Integral ABS, seit ein paar Wochen fällt immer die hintere Bremse aus, der freundliche BMW-Händler meint nach dem auslesen des Speichers (zuviel Druck im hinteren Bremskreislauf) , wahrscheinlich das Hydroaggregat defekt! Kostet mit Einbau ca. smarte 2000€, kennt jemand jemanden der so was reparieren kann, ist wahrscheinlich das Ventil im Aggregat das nicht mehr richtig arbeitet.
    Grüße Scuba

  2. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #2
    Hallo Scuba,

    es ist ja immer eine blöde Antwort aber im Fall ABS:

    Verwende mal die Suchfunktion- da haste Lesestoff bis ca Weihnachten 2015

  3. Registriert seit
    15.07.2012
    Beiträge
    3

    Unglücklich

    #3
    Hallo Scuba,
    habe bei meiner CL das gleiche Problem. Vermutlich ist der gleiche Modulator eingebaut.
    Bei mir geht an dem Fußpedal immer der Druck verloren und das schon seit zwei Jahren. Anfangs waren 6- 7 Monaten dazwischen, jetzt sind es nur noch 2 -3 Wochen.
    Nachdem ich mehrmals beim Freundlichen zu entlüften war, mache ich das nun selbst. (I -ABS)

    Werde nun demnächst den Modulator mal von innen bedrachten. Die Handbremse funktioniert 100%ig. ABS blinken hatte ich noch nie!!!

    "Nur" den Scheiss Druckverlust.

    Gruß Bernd

  4. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #4
    Zitat Zitat von CLBernd Beitrag anzeigen
    Hallo Scuba,
    habe bei meiner CL das gleiche Problem. Vermutlich ist der gleiche Modulator eingebaut.
    Bei mir geht an dem Fußpedal immer der Druck verloren und das schon seit zwei Jahren. Anfangs waren 6- 7 Monaten dazwischen, jetzt sind es nur noch 2 -3 Wochen.
    Nachdem ich mehrmals beim Freundlichen zu entlüften war, mache ich das nun selbst. (I -ABS)

    Werde nun demnächst den Modulator mal von innen bedrachten. Die Handbremse funktioniert 100%ig. ABS blinken hatte ich noch nie!!!

    "Nur" den Scheiss Druckverlust.

    Gruß Bernd
    Hallo
    Bei druckverlust ohne das Bremsflüssigkeit Austritt kommt m.e. nach auch der fussbremszylinder in frage.kenne diese Symptome vom Pkw kupplungsgeberzylindern.Dabei dichtet der Zylinder nicht ab und die Flüssigkeit wird sozusagen hintenrum in den Vorratsbehälter zurückgedrückt (Kling komisch is aber so)

    Nur so als Lösungsansatz/Idee
    MfG Bernd
    @scuba 1 hier im Forum wurde mal die Firma RH Electronics erwähnt die Steuerteile reparieren sollen/wollen.

  5. Registriert seit
    15.07.2012
    Beiträge
    3

    Standard

    #5
    Vielen Dank für deinen Hinweis,
    habe den Fußbremszylinder bereits versuchsweise gewechselt. Dieser habe ich in der "Bucht" für 35,--€ erbeutet. Bin am überlegen, ob ich verdachtsweise noch einmal wechsele??

    mfG Bernd

  6. Registriert seit
    30.09.2010
    Beiträge
    1.378

    Standard

    #6
    na toll.....das gleiche passiert bei mir auch

    ist in den letzten monaten aber nur 2 mal passiert....stellt man das moped ne weile ab....gehts wieder einwandfrei

    eigentlich tippe ich auf die bremsflüssigkeit...das komische ist nur das hinten, wo ich ins leere getreten habe die flüssigkeit von der farbe her noch sehr gut aussieht (gelblich) und vorne ist sie bereits bräunlich.

    wie auch immer am dienstag lass ich erst mal den bremssaft wechseln!

  7. Smile Gast

    Standard

    #7
    Zitat Zitat von scuba1 Beitrag anzeigen
    Hallo Leute,
    fahre eine 1150 GSA, Ez 2003 mit Integral ABS, seit ein paar Wochen fällt immer die hintere Bremse aus, der freundliche BMW-Händler meint nach dem auslesen des Speichers (zuviel Druck im hinteren Bremskreislauf) , wahrscheinlich das Hydroaggregat defekt! Kostet mit Einbau ca. smarte 2000€, kennt jemand jemanden der so was reparieren kann, ist wahrscheinlich das Ventil im Aggregat das nicht mehr richtig arbeitet.
    Grüße Scuba

    http://rhelectronics.de/de/reparatur...ahl-assistent/
    (Tip ist hier aus dem forum, nicht von mir!)


    VG

  8. Registriert seit
    23.12.2010
    Beiträge
    3

    Standard

    #8
    Ist vielleicht eine blöde Frage: Passiert das nur beim Integral-ABS?

  9. Registriert seit
    15.07.2012
    Beiträge
    3

    Standard

    #9
    Halle Ikare,
    ob das nur bei Integral ABS passiert, wissen wohl nur die Götter. Nach meiner persönlichen Meinung kann das auch bei Teil-Integral ABS vorkommen.

    Gruß Bernd