Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18

zu blöd zum schalten?

Erstellt von XVIPER1303, 18.09.2008, 13:04 Uhr · 17 Antworten · 2.407 Aufrufe

  1. Registriert seit
    31.07.2006
    Beiträge
    353

    Standard

    #11
    Zitat Zitat von XVIPER1303 Beitrag anzeigen
    hmmmm, wenn ich so drüber nachdenke...da ist was dran. also auf leerlaufdrehzahl lass ich den motor nicht abfallen. ich schalte so zwischen 4 und 5 tausend u/min. kuppel aus, schalte und kuppel wieder ein. so wie es sich eigentlich gehört. allerdings mach ich das nicht besonders hastig. hab ich mir so angewöhnt, da ich ein auto mit lkw-getriebe fahre (ford ranger pickup). möglicherweise müsste ich einfach schneller schalten (?)
    Versuch´s mal und berichte dann. Würd mich schon interressieren.

    Gruß
    Martin

  2. GS-Reiner Gast

    Standard

    #12
    Hallo!
    Würde ich unter Anfängerfehler verbuchen.

    Bei mir war es anfangs auch so weil ich ewig Kette gefahren habe und wenn man dann auf Kardan umsteigt passiert das schon mal.

    Versuche einfach schnell zu schalten, die Kupplung dann etwas langsamer kommen lassen. Bei mir hat das geholfen.

    Gruß Reiner

  3. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #13
    Also ich bin auch mal Kette gefahren und bin auf Kardan umgestiegen und ist ja alles schön und gut... aber dass mir beim Schalten das Hinterrad blockiert, ist noch nie passiert. Kann mir den Bediener eigentlich kaum vorstellen, der so eine Fehlbedienung hinbekommt... ich würde eher auf einen Defekt tippen.

  4. Registriert seit
    31.07.2006
    Beiträge
    353

    Standard

    #14
    Ich sach nur: Versuch macht klug. Erst probieren und dann schmollen (wenns wirklich sein muß).

    Gruß
    Martin

  5. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard

    #15
    Hi,

    ich habe gemerkt, daß ich mir bei der BMW sowohl beim Raufschalten wie vor allem (viel wichtiger) beim Runterschalten angewohnt habe ganz wenig Gas zu geben (kurz vorm Einkuppeln) so daß die Drehzahl ziemlich genau auf die des eingelegten Gangs passt. Dann fahrt sich auch der eher harte Kardanantrieb sehr weich.

    Ciao,

    Jakob

  6. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #16
    Hallo,
    schalte mal hoch ohne die Kupplung zu bedienen und dann kannst du überprüfen, ob es an deiner Schaltart liegt.

  7. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #17
    Hi,

    bin heute die GS von Schorsch gefahren.

    Habe keine Auffälligkeiten festgestellt. Liegt wohl am zu langsamen Schalten und daraus Abfallen der Drehzahl bis Leerlauf.

    Er ist zufrieden weiter gefahren und wird sein Schaltschema überprüfen.

  8. Registriert seit
    08.09.2008
    Beiträge
    76

    Standard

    #18
    danke nochmal, dass du dir die zeit genommen hast, peter . ich werde mir wohl angewöhnen müssen, schneller zu schalten/kuppeln. vielleicht hast es gehört, als ich weggefahren bin...wieder gequietscht.
    ich habe das federbein mal 5 klicks härter eingestellt, geht jetzt auch besser. es war nur auf die grundeinstellung (rote markierung) eingestellt. hab danach noch die taubertal/odenwald runde gedreht, geht schon wesentlich besser .
    gruss vom schorsch


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Garmin nüvi 255w (bin ich einfach zu blöd?)
    Von tenere-treiber im Forum Navigation
    Antworten: 5
    Letzter Beitrag: 16.01.2010, 12:05
  2. Mal so ganz blöd: Tunesien mit Mousse????
    Von schalke im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 10.12.2009, 09:13
  3. Blöd angestellt
    Von Christian S im Forum Motorrad allgemein
    Antworten: 31
    Letzter Beitrag: 25.06.2009, 18:43
  4. wie blöd kann man sein?
    Von vau zwo im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 25.06.2009, 17:02
  5. Auspuff...bin ja doch n bisserl blöd...
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 27.07.2004, 13:17