Ergebnis 1 bis 7 von 7

Zündkerzenbild

Erstellt von Wolfgang, 19.05.2007, 22:31 Uhr · 6 Antworten · 3.830 Aufrufe

  1. Registriert seit
    20.02.2005
    Beiträge
    2.202

    Standard Zündkerzenbild

    #1
    Hallo Leuts!

    Habe heute einen Großteil der 20.000er Inspektion gemacht. Unter anderem waren auch die Zündkerzen dran. Gründlich wie ich bin - warum sollte man auch nicht - habe ich auch die Nebenzündkerzen gewechselt. (7,30 Euro + MwSt./Stück - auch kein Schnäppchen ).

    Negativ aufgefallen ist mir dabei das Kerzenbild der Nebenzündkerze des rechten Zylinders. Eigenartig, denn die drei anderen Kerzen sehen ganz ordenlich aus. Am Motorlauf war und ist nichts auszusetzen. Ventilspiel war auch in Ordnung. Was meinen unsere Spezialisten dazu?




  2. Registriert seit
    25.04.2007
    Beiträge
    120

    Standard

    #2
    Sieht aus wie Korrosion. Vielleicht ist sie Nass geworden, vielleicht Kondenswasser das sich in der Winterpause (Winterschlaf) bilden könnte.


    Mitschy

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Ich tippe eher auf Ablagerungen durch Motoröl.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #4
    Hi
    Kontrolliere mal das dazugehörige Zündkabel/Zündspule. Sieht aus als würde sie nicht richtig mitspielen
    gerd

  5. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #5
    Zitat Zitat von gerd_

    Sieht aus als würde sie nicht richtig mitspielen
    Hallo Wolfgang,

    das ist auch meine Vermutung. Evtl. musst Du doch den aufsuchen, um den Fehlerspeicher auslesen zu lassen .

  6. Registriert seit
    20.02.2005
    Beiträge
    2.202

    Standard

    #6
    Zitat Zitat von willi.k
    Hallo Wolfgang,

    das ist auch meine Vermutung. Evtl. musst Du doch den aufsuchen, um den Fehlerspeicher auslesen zu lassen .
    So sich das mit dem Fehlerspeicher überhaupt feststellen läßt. Ich glaube eher, daß ist wieder so ein Fehler, der den vor ein unlösbares Problem stellt. Vor allem muß ich damit ziemlich sicher nach Schongau fahren (70 Km), weil es in Oy immer noch keinen Schrauber hat. Ganz zu beginn hatte ich ja mal über die unterschiedlichen Anlauffarben der Krümmer berichtet - vielleicht liegt ja hier die Ursache.

    Ich glaub, ich geh damit zu unserem Boschdienst . Zum selber Rummessen hab ich nicht die Messeinrichtungen und noch wichtiger die Ahnung.

    Bei der Hochspannung und der Empfindlichkeit der Zündspulen will ich nicht die Zündkerze im Stecker gegen Masse halten, um den Funken zu überprüfen.

    @Gerd
    Wie ist das eigentlich? Auf der Hauptkerze sitzt ja jeweils der Stecker mit der Stabspule. Haben die Nebenkerzen auch eine eigene Zündspule und wenn ja, wo sitzt die? Das Kabel, so weit man das sehen kann, hat keine Beschädigungen

  7. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #7
    Hi
    Die Spule der Nebenkerzen sitzt da wo sie bei den Einzelzündern war und ist: Unter dem Tank, hinter der LiMa. Meine erste Vermutung hat sich nicht bestätigt, es ist nicht die Gleiche wie bei den EZ :-)
    gerd