Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 34

Zwitscherndes Geräusch beim Anfahren

Erstellt von elsch, 19.09.2007, 20:39 Uhr · 33 Antworten · 5.615 Aufrufe

  1. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #11
    Zitat Zitat von elsch
    Hallo,

    bin neu hier. Fahre eine 2003 1150 GS ohne BKV oder I-ABS (nur normales).
    Ich habe seit einigen Wochen ein Geräusch beim Anfahren, dass sich nicht gesund anhört. Es tritt nur auf, wenn die Q ganz kalt ist. Es tritt leiser auf, wenn ich im Stand leicht Gas gebe. Lauter wird es, wenn ich anfahre. Nach einigen hundert Metern ist der Spuk vorbei und es tritt erst wieder beim nächsten Kaltstart auf.
    Ich habe das Geräusch als mp3.Datei aufgenommen, nur weiss ich leider nicht wie ich den File hier ins Forum reinkriege.

    Wer interesse an Geräusche raten hat, dem maile ich den File gerne zu.

    Danke. Jede Hilfe ist willkommen.

    Gruss
    Marc
    Hallo Marc,

    das muß der Polyriemen sein. Würde das Teil mal wechseln.

    BMW hat mittlerweile den Erneuerungsintervall von ursprünglich 60.000 auf nunmehr 40.000 verkürzt. Ich denke, sie wissen warum!!!

  2. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #12
    Zitat Zitat von GS Jupp
    Hallo Marc,

    das muß der Polyriemen sein. Würde das Teil mal wechseln.
    Ich sage auch es ist der Polyriemen, aber da hilft eher spannen als wechseln.
    Ich seit ca. 8000km einen neuen drin. Der fängt seit kurzer Zeit an zu zwitschern.

  3. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #13
    Zitat Zitat von Mister Wu
    Ich sage auch es ist der Polyriemen, aber da hilft eher spannen als wechseln.
    Ich seit ca. 8000km einen neuen drin. Der fängt seit kurzer Zeit an zu zwitschern.
    Hallo Frank,

    bei deinem Vorschlag "wechseln" stellt sich die Frage, wie lange der Marcsche Polyriemen schon auf dem Buckel hat??? Ich würde ihn vorsichtshalber wechseln, ist ja keine große Aktion.

    Was sagt Dein Spezi, ggf. BMW denn über das Zwitschern bei Deinem, denn daß kann ja nicht normal sein???

  4. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #14
    Klar kann gewechselt werden, wenn das wenn das Teil schon ein paar Jahre oder etliche zehntausend Kilometer auf dem Buckel hat.
    Anbei mal gleich die Anleitung

    Zitat Zitat von GS Jupp
    Was sagt Dein Spezi, ggf. BMW denn über das Zwitschern bei Deinem, denn daß kann ja nicht normal sein???
    Hihi, der sagt natürlich "Das ist normal" und empfiehlt mal nachspannen beim nächsten Service.
    Ich mach mir da keine Sorgen, Das Geräuch ist nicht permanent sondern nur die ersten Meter nach Regen oder bei hoher Luffeuchtigkeit.

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #15
    Das gleiche Quietschen hat mein 10 tkm alter Poly-Riemen auch. Nach kürzester Zeit ist es weg.

  6. Registriert seit
    19.09.2007
    Beiträge
    10

    Cool

    #16
    Also der Riemen sollte mit der 40000 gewechselt worden sein. Das ist jetzt 8.000 km her. Ich habe gerade die Ventile eingestellt (daher läuft sie auch so ruhig) und mein Riemen sah ganz gut aus als ich den Deckel abgemacht habe. Ääääh...meine natürlich den Poly-Riemen.

    Das nächste Geräusch traf mich vorhin unvorbereitet. Ich hatte es anscheinend verdrängt. Ab und zu beim Warmstart läuft der Anlasserfreilauf nicht so frei wie er sollte und es gibt einen schönen Schlag in die Eingeweide der Q. Gibt es da bei der 1150 Auffälligkeiten in diese Richtung?
    Hilft Schmieren?

    Gruss
    Marc

    P.S.: Mal gucken ob ich das auch mal aufgenommen kriege....

  7. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #17
    Servus Marc,

    guggst Du hier:

    http://www.powerboxer.de/index.php?o...=278&Itemid=43



    da wird Dir geholfen....

  8. Registriert seit
    19.09.2007
    Beiträge
    10

    Lächeln

    #18
    Danke tom.

    Das war schnell.

    Es gibt doch immer was zu tun, oder?

    Da habe ich an meiner Triumph weniger zu tun gehabt.


    Aber solange es Spass macht.... Hihi endlich wieder in die Garage.

    Gruss
    Marc

  9. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #19
    Hallo,

    hab genau dieses Geräusch auch, nur beim Kaltstart untertourig.
    Ist mir allerdings erst seit einem Auspuffwechsel (BOS) aufgefallen. Da hab
    ich die untere Blende demontieren müssen, dachte immer, die wär an diesem
    klirrenden Scheppern schuld...
    andererseits dürfte dies doch dann nicht nur bei kaltem Motor auftreten..

    Wird wohl bei mir auch der ominöse Polyriemen sein.

    Gruß
    Günni

    P.S:
    Bei Regen oder nach der Wäsche hatte ich dieses Geräusch noch nie
    (wär mir zumindest nicht aufgefallen).

  10. Registriert seit
    28.04.2007
    Beiträge
    449

    Standard

    #20
    Hi,

    habe genau das gleiche Geräusch. Ich hätte eher in Richtung Tank an Verkleidung gedacht, also dass die Gummis zwischen den Teilen irgendwie auf dem Metalltank rubbeln.

    Ihr mein es sei der Riemen?? Naja... man lernt nie aus. Werde auch das mal in Betracht ziehen.

    Danke!!


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. klapperndes Geräusch beim anfahren
    Von Balpha22 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 17.10.2013, 10:23
  2. Ekelhaftes Geräusch beim Anfahren
    Von Hutte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 06.04.2012, 12:26
  3. Windschildrasseln beim Anfahren
    Von nERgie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.06.2008, 22:29
  4. ABS Selbsttest nur beim ersten Anfahren, oder bei jedem Anfahren??
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2007, 12:27
  5. Klacken beim anfahren
    Von ösi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 09.04.2005, 21:46