Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 34

Zwitscherndes Geräusch beim Anfahren

Erstellt von elsch, 19.09.2007, 20:39 Uhr · 33 Antworten · 5.608 Aufrufe

  1. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #21
    Zitat Zitat von guenniguenzbert
    Hallo,

    hab genau dieses Geräusch auch, nur beim Kaltstart untertourig.
    Ist mir allerdings erst seit einem Auspuffwechsel (BOS) aufgefallen. Da hab
    ich die untere Blende demontieren müssen, dachte immer, die wär an diesem
    klirrenden Scheppern schuld...
    andererseits dürfte dies doch dann nicht nur bei kaltem Motor auftreten..

    Wird wohl bei mir auch der ominöse Polyriemen sein.

    Gruß
    Günni

    P.S:
    Bei Regen oder nach der Wäsche hatte ich dieses Geräusch noch nie
    (wär mir zumindest nicht aufgefallen).
    Hallo Günni,

    ist beim Auto nicht anders:

    Zahnriemen pfeift, ´nen Schluck Wasser drauf und schon ist Ruhe in der Truhe.

  2. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #22
    Hi
    Ich habe inzwischen ein MP3 File mit diesem "Zwitschern" gehört. Meine erste Vermutung "Poly-V-Riemen" schmeisse ich weg! Das hört sich anders an. Eine bessere Idee habe ich aber noch nicht.
    gerd

  3. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #23
    Zitat Zitat von GS Jupp
    ist beim Auto nicht anders:

    Zahnriemen pfeift, ´nen Schluck Wasser drauf und schon ist Ruhe in der Truhe.
    Hi Jupp,

    bist Du sicher, dass Du den Zahnriemen meinst? Habe noch nie gehört, dass der Geräusche macht...

  4. Registriert seit
    02.08.2007
    Beiträge
    42

    Standard

    #24
    Ich hab' das gleiche Geräusch letzten Samstag erstmalig bei meiner Q nach dem Groß-Reinemachen derselbigen festgestellt.
    Habe das Ganze auf Feuchte an irgendwelchen Riementrieben zurückgeführt.
    Vorher ist mir das Zwitschern nämlich nie aufgefallen.

    Muss heute abend mal horchen, ob das Vögelchen sich ein Nest gebaut hat, oder inzwischen ausgeflogen ist.

  5. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #25
    Zitat Zitat von AMGaida
    Hi Jupp,

    bist Du sicher, dass Du den Zahnriemen meinst? Habe noch nie gehört, dass der Geräusche macht...
    Hi Andeas,

    habe ich schon mehrfach gehört. Gräuch aähnlich wie bei einem Auto. Natürlich ist das immer schwer anhand einer Aufnahme zu beurteilen, muß man sich halt vor Ort anhören. Aber ich tippe darauf, denn wenn das was metallisches wäre, hatte längst was zu Bruch gehen müßen.

  6. Registriert seit
    28.04.2007
    Beiträge
    449

    Standard

    #26
    Zitat Zitat von gerd_
    Hi
    Ich habe inzwischen ein MP3 File mit diesem "Zwitschern" gehört. Meine erste Vermutung "Poly-V-Riemen" schmeisse ich weg! Das hört sich anders an. Eine bessere Idee habe ich aber noch nicht.
    gerd
    Mmmhhh also doch noch jemand, der in eine andere Richtung denkt. Mal sehen, was schlussendlich dabei rauskommt

    Tipp: Trockene Gummikeder zwischen Tank und Verkleidung. Ich werde beim nächsten Schrauben mal ein bisschen Silikonspray draufmachen und dann sehen wir ja (ähhh... hören wir ja).

  7. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #27
    Zitat Zitat von GS Jupp
    habe ich schon mehrfach gehört. Gräuch aähnlich wie bei einem Auto. Natürlich ist das immer schwer anhand einer Aufnahme zu beurteilen, muß man sich halt vor Ort anhören. Aber ich tippe darauf, denn wenn das was metallisches wäre, hatte längst was zu Bruch gehen müßen.
    Ja gehört hab ich das auch schon, aber das war dann der Keilriemen, der durchrutscht. Wenn der Zahnriemen durchrutscht, wäre das uncool.

  8. Registriert seit
    19.09.2007
    Beiträge
    10

    Frage

    #28
    Moin,

    also jetzt kann ichs ja sagen. Beim Publikumsjoker soll man ja nicht vorher den eigenen Tipp abgeben.

    Ich denke eher so in Richtung Kupplung, Ausrücklager, die Scheibe(n) selber, meine Kupplung greift eher spät (dem Leerweg des Kupplungshebels nach zu urteilen). Kann das sein?

    Kann eine Trockenkupplung "kleben"? Oder werden evtl. Teile erst nach 30-40 sek. durch den Ölkreislauf erreicht und somit besser geschmiert?

    Gruss
    Marc

  9. Registriert seit
    02.08.2007
    Beiträge
    42

    Idee

    #29
    Also mein Vögelchen hat das Nest verlassen... Kein Gezwitscher heute.

    Fakt ist:
    1. Die Q hat ca 2 Wochen, reglos auf dem Seitenständer abgestützt, im Q-Stall auf eine Grundreinigung gewartet.
    2. Den Motor hab' ich erst nach dem Vollbad mit dem HD-Reiniger gestartet.

    Folge war für ca 20-30 Sekunden das schon bekannte Gezwitscher nach dem Start.
    Erster Gedanke: Feuchtigkeit an irgennd einem Teil, wo etwas bei Nässe Schlupf bekommen kann...

    Auffallend war aber, dass das Gezwitscher bei mehr und mehr zupackender Kupplung beim Anfahren stärker wurde und nach ein paar Metern Fahrt weg war. Wie sollte aber biddeschön die Kupplung nass werden?

    Heute ist das Zwitschern wech - vielleicht weil das "Teil" trocken ist?

    Mal morgen früh horchen, wenn ich die Q aufwecke, bevor sie auf die Alm... ähh.. an die Mosel getrieben wird...

  10. Registriert seit
    02.07.2007
    Beiträge
    563

    Standard

    #30
    Hallo Marc,

    dieses Geräusch ist übrigens nur wenn Du Du Kaltstart machst und den Hebel für Kaltstart betätigst. Wenn Du nach einigen Metern den Hebel zurück setzt, ist das Geräusch weg. Wieso, weshalb, warum? Keine Ahnung. Nur genau so ist es bei mir auch. Wenn es höhere Aussentemperaturen gibt, ist dieses Geräusch nicht zu hören.

    Gruss Helge


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. klapperndes Geräusch beim anfahren
    Von Balpha22 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 17.10.2013, 10:23
  2. Ekelhaftes Geräusch beim Anfahren
    Von Hutte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 06.04.2012, 12:26
  3. Windschildrasseln beim Anfahren
    Von nERgie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.06.2008, 22:29
  4. ABS Selbsttest nur beim ersten Anfahren, oder bei jedem Anfahren??
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2007, 12:27
  5. Klacken beim anfahren
    Von ösi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 09.04.2005, 21:46