Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 48

ASC - Problem

Erstellt von Christian S, 24.10.2013, 14:56 Uhr · 47 Antworten · 6.867 Aufrufe

  1. Registriert seit
    07.05.2009
    Beiträge
    1.627

    Standard ASC - Problem

    #1
    Hallo Allerseits,
    GS 1200 Modell 2014.
    ASC habe ich auf einem Kiesweg mal probiert, klappte prima.

    Heute Vormittag überhole ich einen LKW auf der Landstraße Geradeaus ist alles frei, besonders starkes beschleunigen nicht nötig, also belasse ich es beim 5. Gang und gebe im Rainmodus (Korrektur, ich hatte zunächst Dynamik geschrieben, was falsch war) Gas, dies allerdings schon kräftig. Ich wollte ca. von 80 auf 110 beschleunigen. Die Fahrbahn war etwas nass, das Hinterrad dreht komplett durch, und zwar so, dass deutlich hörbar die Drehzahl steigt. Dazu bricht das Hinterrad etwas aus, ich gehe vom Gas, das Motorrad fängt sich wieder. Aber ich frage mich nun, wie das sein kann. Kurz nach der Situation habe ich vom Stand weg auf nasser Straße kräftig beschleunigt, ASC funktionierte bestens.

    Ich springe nicht wegen jedem Kram zum Freundlichen. Wer hatte auch schon so einen ASC-Ausfall? So sollte man doch die von mir beschriebene Situation beschreiben können.

  2. Registriert seit
    22.07.2013
    Beiträge
    7.532

    Standard

    #2
    Hallo Christian,

    Ich hatte im Rain Mode das gleiche auf nassem Rasen, obwohl mir berichtet wurde, dass er mal in Marokko eine Düne im Rain Mode hochfahren wollte, aber das HR sich nicht drehte...

    Hatte aber andererseits - wie Du - im Gelände auch schon, dass das ASC sehr klar regelte, die Signalleuchte auch blinkte...

  3. Registriert seit
    21.05.2013
    Beiträge
    1.193

    Standard

    #3
    Hast du die NEXT drauf? Die drehen bei nassem Gras durch.
    Da hilft wohl auch kein ASC.

  4. Registriert seit
    13.07.2013
    Beiträge
    670

    Standard

    #4
    Hi,
    Ein sehr wahrscheinlicher Grund dafür dürfte sein, dass im Dynamik-Mode von Haus aus ein höherer Sollschlupf gefahren wird. Außerdem geht auch bei zunehmender Geschwindigkeit der Sollschlupf nach oben. In Summe also schon ein deutlich höherer Sollschlupf, bevor das ASC anregelt. Das ganze dann noch gepaart mit einer "sportlicheren" (weil Dynamik-Mode) Motormomentenreduktion (in diesem Fall also, nich so schnell und nicht so viel Reduktion) und schon kommt's zu dem von Dir beschriebenen Verhalten, was man nicht als "Ausfall" betiteln sollte. Bei einem Ausfall wären die Warnlampen im Kombi angegangen (also nicht nur das normale ASC-Lampen-blinken).

    Das von Dir beschriebene Verhalten mit dem Gaswegnehmen ist ja nicht falsch (nein, sogar richtig und ein Reflex, den die meisten Fahrer haben), doch damit nimmt man dem ASC die "Chance" richtig zu arbeiten. Denn wo kein Soll-Antiebsmoment (vom Fahrer) kann auch vom ASC nix reduziert werden.

    Vielleicht hilft das ja ein wenig zu Erklärung.
    MfG, Stefan

  5. Registriert seit
    01.10.2013
    Beiträge
    170

    Standard

    #5
    Hallo!
    Ich glaube mal auch das du ein feinen Popometer hast... so wie Stefan beschrieben hat, war es bei mir auch im Dynamik Modus, sehr quer hatte aber die Zeit nicht um zu sehen ob die Lampe blinkt!
    Daher schalte ich in den Rainmodus um... da ist sie mir mit neuen Reifen auf nasser Straße weggegangen und da war der ASC Eingriff viel früher!

    Gruß
    Bernd

  6. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.470

    Standard

    #6
    Sorry, aber im 5. Gang bei ca 80 mit Vollgas dreht bei der LC doch nicht voll das Hinterrad im Nassen durch . Im 2. oder 3. vielleicht, aber niemals im 5. Vielleicht bei Schnee oder Glatteis oder einer tollen Asphaltschmiererei...

    PS: Ich fahre grundsätzlich ohne ASC und habe nie vergleichbare Situationen erlebt.

  7. Registriert seit
    16.04.2013
    Beiträge
    465

    Standard

    #7
    Moin,

    ist mir ne Stunde nach dem Abholen auch passiert. Hätte nen netten Highsider ergeben können. Und seitdem weiß ich daß der RAIN Modus seinen Sinn hat (dachte wäre nur was für .....s ), DYNAMIK nur bei trockenen Strassen, denn der Modus lässt Schlupf zu, auch im 5ten!

    gruß

    marc

  8. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #8
    Zitat Zitat von atgmax Beitrag anzeigen
    ...

    PS: Ich fahre grundsätzlich ohne ASC und habe nie vergleichbare Situationen erlebt.
    Schaltest Du es nach jedem Start extra aus?

  9. Registriert seit
    07.05.2009
    Beiträge
    1.627

    Standard

    #9
    Zitat Zitat von oerst Beitrag anzeigen
    Hatte aber andererseits - wie Du - im Gelände auch schon, dass das ASC sehr klar regelte, die Signalleuchte auch blinkte...
    Hallo,
    also ob in der beschriebenen Situation die Signalleuchte blinkte kann ich nicht sagen, ich hatte damit zu tun, sitzen zu bleiben, zumal ich mich als das passierte neben einem Lkw befand .

    Zu den Beiträgen, die das Thema Dynamikmodus erläutern: Sorry für die Irritation, ich hatte den Ausgangsbeitrag vorhin vom Streicheltelefon während einer langweiligen Fortbildung geschrieben und war nicht 100 % bei der Sache, daher versehentlich Dynamik statt Rain (ganz sicher!)... womit wir wieder beim Anfang wären.

    - - - Aktualisiert - - -

    Zitat Zitat von atgmax Beitrag anzeigen
    Sorry, aber im 5. Gang bei ca 80 mit Vollgas dreht bei der LC doch nicht voll das Hinterrad im Nassen durch . Im 2. oder 3. vielleicht, aber niemals im 5. Vielleicht bei Schnee oder Glatteis oder einer tollen Asphaltschmiererei...

    PS: Ich fahre grundsätzlich ohne ASC und habe nie vergleichbare Situationen erlebt.
    Da stimme ich dir zu 100 % zu, war aber trotzdem so. In Italien 2010 auf der Autobahn bei nasser Fahrbahn ist mir das bei meiner 1150' er GS bei 120 im 6. Gang passiert, und zwar so dermaßen, dass ich mehr als froh war, überhaupt sitzen geblieben zu sein. Muss Öl oder Benzin auf der Fahrbahn gewesen sein. Ich denke, dass war heute auch so, trotzdem hätte ich mir gedacht, dass auch in einem solchen Fall das ASC früher regelt.

    - - - Aktualisiert - - -

    Zitat Zitat von Vtreiber Beitrag anzeigen
    Hallo!
    Ich glaube mal auch das du ein feinen Popometer hast...
    Da bin ich mir nicht so sicher, aber ausreichend Erfahrung auf 2 Rädern ist vorhanden (360.000 km seit 2001)

  10. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.470

    Standard

    #10
    Ein Rutscher geht natürlich bei entsprechend glattem Belag immer. Da reichen ein paar Zentimeter und du denkst das ganze Rad dreht durch. Und ein bisschen driften geht natürlich im Dynamic-Modus.


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. ABS problem
    Von dark-rider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 60
    Letzter Beitrag: 14.03.2017, 18:03
  2. ABS Problem
    Von tntkonrad im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.07.2013, 20:39
  3. Problem mit dem ABS :(((
    Von Sealiner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 27.05.2013, 18:52
  4. ESA-Problem?
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.06.2010, 19:32