Seite 4 von 14 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 135

Ausfall der Linken Lenkerarmatur

Erstellt von regor, 23.06.2014, 09:39 Uhr · 134 Antworten · 12.023 Aufrufe

  1. Registriert seit
    10.08.2013
    Beiträge
    200

    Standard

    #31
    Modell 2014 mit Lenkungsdämpfer

  2. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #32
    Danke, dann kann es mich ja auch noch erwischen. Schaue immer schon mißtrauisch dahin, weil die Kabel da so rumflattern während der Fahrt.

  3. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #33

  4. Registriert seit
    09.09.2013
    Beiträge
    72

    Standard

    #34
    Un ess noch imme joht jejange....

  5. Registriert seit
    13.02.2013
    Beiträge
    1.078

    Standard

    #35
    Hat mich heute auch erwischt
    Nach dem tanken war das fahrwerk plötzlich knüppelhart und keine verstellung mit den linken knöpfen mehr möglich!
    Stückchen gefahren -angehalten und ein bischen knöpfchen gedrückt! Keine reaktion weder vom esa noch vom abs !
    Nachhause gefahren und in der garage ging wieder alles

    Mfg.

  6. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard

    #36
    Zitat Zitat von moppede Beitrag anzeigen
    Hat mich heute auch erwischt
    Nach dem tanken war das fahrwerk plötzlich knüppelhart und keine verstellung mit den linken knöpfen mehr möglich!
    Stückchen gefahren -angehalten und ein bischen knöpfchen gedrückt! Keine reaktion weder vom esa noch vom abs !
    Nachhause gefahren und in der garage ging wieder alles

    Mfg.
    Hast du geputzt oder bist du durch Regen gefahren ?

  7. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #37
    Mein (ist ja besser so, weil ich keine Ahnung habe) Fahrwerk wird knüppelhart, sobald die Zündungaus aus ist. Deshalb sieht das aus wie ein Spannungsproblem, das da links eingetreten ist.

  8. Registriert seit
    13.02.2013
    Beiträge
    1.078

    Standard

    #38
    Zitat Zitat von atgmax Beitrag anzeigen
    Hast du geputzt oder bist du durch Regen gefahren ?
    Nö ist seit 4 wochen nicht nass geworden!

    Mfg.

  9. Registriert seit
    10.08.2013
    Beiträge
    200

    Standard

    #39
    Versuche mal am Stecker zu Rappeln,denke der ist lose.
    Gruß an Alle Regor

  10. Registriert seit
    13.02.2013
    Beiträge
    1.078

    Standard

    #40
    Kriege nächste Woche komplett neue Schalter (rechts und links)

    mfg.


 
Seite 4 von 14 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Ausfall der Benzinpumpe
    Von bbuerner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 25.06.2009, 09:16
  2. Ausfall der Tankanzeige!
    Von CKGS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 14.04.2009, 08:57
  3. Total Ausfall der Bremse hinten
    Von BMW R850GS Reinhard im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 27.07.2008, 21:36
  4. Schalter für Nebellampe in der linken Lenkerarmatur?
    Von RogiBär im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 20.09.2007, 17:52
  5. Stecker in der linken Schaltereinheit
    Von peter-k im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.06.2007, 19:54