Ergebnis 1 bis 5 von 5

Batterie leer Gestartet mit Starterbooster Resultat Cockpit spinnt

Erstellt von ostfriesenbandit, 12.06.2015, 19:53 Uhr · 4 Antworten · 957 Aufrufe

  1. Registriert seit
    06.12.2012
    Beiträge
    117

    Standard Batterie leer Gestartet mit Starterbooster Resultat Cockpit spinnt

    #1
    Hallo wollte heute Abend eine schöne Feierabend Runde drehen. Was war die Batterie total platt . (Aber selber schuld USB Stecke stecken lassen) Mit dem Ladebooster überbrückt. Maschine springt an. Lief aber sehr unruhig. Wollte gerade das Werkzeug zusammen packen, geht die Maschine wieder aus. Also auf ein Neues. Wieder versucht zu starten. Nix dreht sich . Betriebsanleitung studiert und anschließend nochmals probiert und sie sprang an aber auch wieder mit dem unruhigen Lauf des Motors. OK eine Runde über auf dem Hof und ne Nebenstrecken. Nun waren permanent die ABS und ESA Leuchte am blinken. Drehzahlmesser und Taucho funzeln auch nicht. Was ist da los? Jemand schon Erfahrung? Versuche erstmal die Batterie an dem OPTIMAT 4 direkt anzuklemmen und zu laden. Mal sehen wie es morgen aussieht

  2. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    #2
    ich vermute mal, dass die Bat. tiefentladen war und evtl. was abbekommen hat....

    Für eine ausreichende Stromversorgung während der Fahrt, war sie evtl. noch nicht genug geladen. und konnte nicht alle Komponenten korrekt versorgen...

    Aber das Laden über Nacht sollte ausreichen - wenn sie nicht defekt ist.

  3. Registriert seit
    10.07.2007
    Beiträge
    19.775

    Standard

    #3
    Zitat Zitat von Topas Beitrag anzeigen
    ich vermute mal, dass die Bat. tiefentladen war und evtl. was abbekommen hat....
    das ist auch mein tipp.
    wenn sie durch etwas fahren nicht reanimiert wurde, fürchte ich wird ein austausch fällig.

  4. Registriert seit
    06.12.2012
    Beiträge
    117

    Standard

    #4
    Zitat Zitat von Topas Beitrag anzeigen
    ich vermute mal, dass die Bat. tiefentladen war und evtl. was abbekommen hat....

    Für eine ausreichende Stromversorgung während der Fahrt, war sie evtl. noch nicht genug geladen. und konnte nicht alle Komponenten korrekt versorgen...

    Aber das Laden über Nacht sollte ausreichen - wenn sie nicht defekt ist.

    Hallo Topas,
    Deine Mutmaßung war richtig, habe die Batterie mit dem Optimal 4 dual geladen. Habe Sie aber dafür ausgebaut und den Lader in dem normalen Modus umgestellt und über 15 Std. geladen, bis die Kontrollleuchte das OK gegeben hat. Mal schauen wie sich die Batterie in den nächsten Tagen verhält. Hoffe doch . das sie keinen Schaden davon getragen hat.

  5. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    #5
    ... man kann ja auch mal Glück haben.....

    habe das genauso an meiner R1150R erlebt - die Batterie hat nach der Reaktivierung noch weitere 4 Jahre durchgehalten - 8 Jahre insgesamt....


 

Ähnliche Themen

  1. GS steht ständig (Batterie leer)
    Von gs2005 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 54
    Letzter Beitrag: 27.06.2017, 13:06
  2. Batterie leer, mich hats jetzt auch erwischt
    Von petdico im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.11.2008, 16:55
  3. Nach 3 Wochen stehen, Batterie leer?
    Von Helmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 19.09.2007, 07:31
  4. Zusatzscheinwerfer saugen Batterie leer
    Von elektriker-2000 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.09.2007, 20:15
  5. Batterie gegen größe mit mehr Leistung ersetzen...
    Von Richi-75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 16.11.2006, 01:41