Seite 11 von 17 ErsteErste ... 910111213 ... LetzteLetzte
Ergebnis 101 bis 110 von 167

Batterie leer nach 2 Tagen!

Erstellt von GS-Stev, 12.05.2013, 15:09 Uhr · 166 Antworten · 28.512 Aufrufe

  1. Registriert seit
    19.04.2014
    Beiträge
    97

    Standard

    Warum?😈 War zu hart? Musste einfach mal meinen Unmut rauslassen. Kann doch nicht so schwer sein, die doch recht abstrusen Vermutungen zu allerlei "Gestecke" und Zubehör messtechnisch zu untermauern, oder?

    LG

  2. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    Ach so. Ich hatte angenommen, Du hättest eine Fehlerquelle finden können. Wobei meine keine Probs macht.

  3. Registriert seit
    08.09.2008
    Beiträge
    349

    Standard

    hallo,
    meine 2014er war letzets Jahr in der Werkstatt - alles durchgemessen, alles ok. mehere Tage beobachtet, alles ok.
    dann wieder ein jahr später, einfach so nach 2 Tagen Batterie leer.

    was kann das sein? die ZFE?
    wie kann ich das messen?

    Ich frau der Kiste schon nicht, hätte ich nicht noch ein paar Touren geplant - ich würde die Kiste verkaufen... eins ist sicher: ne LC kommt nicht mehr ins Haus.

  4. Registriert seit
    16.02.2011
    Beiträge
    109

    Standard

    Hallo, dann muss wieder "die Bordsteckdose kalibriert" werden, bzw. das Steuergerät muss "zurückgesetzt" werden - in der Fachwerkstatt mit Diagnosecomputer. Dauer maximal eine halbe Stunde.

  5. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    Zitat Zitat von RexRexter Beitrag anzeigen
    hallo,
    meine 2014er war letzets Jahr in der Werkstatt - alles durchgemessen, alles ok. mehere Tage beobachtet, alles ok.
    dann wieder ein jahr später, einfach so nach 2 Tagen Batterie leer.

    was kann das sein? die ZFE?
    wie kann ich das messen?

    Ich frau der Kiste schon nicht, hätte ich nicht noch ein paar Touren geplant - ich würde die Kiste verkaufen... eins ist sicher: ne LC kommt nicht mehr ins Haus.
    manchmal ist es nur eine kleinigkeit, hänge mal ein messgerät in den minuspol der batterie und messe mal den strom, wäre besser mit einem gerät wo über eine längere zeit auch den höchsten wert anzeigt wird.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	PICT0733.jpg 
Hits:	379 
Größe:	136,0 KB 
ID:	228006

    eine weitere möglichkeit solch einen trennschalter einsetzen


    der beste schritt wäre allerdings immer noch die ursache zu finden, denn irgendeinen grund muss es ja geben warum deine batterie laufend leer wird.

  6. Registriert seit
    02.06.2017
    Beiträge
    108

    Standard

    Hallo

    Kalibrieren der Steckdose:
    Normalerweise kommt aus einer Steckdose Strom heraus.
    Bei den alten Modellen ohne ZFE hat man, weil es so praktisch ist, zum Laden Strom hineingeschickt.
    Dies wollte BMW uns bei den neuen Modellen auch ermöglichen.
    Nun haben wir aber über einen Shunt und Comperator eine elektronische Absicherung.
    Die ZFE muss den 0-Punkt, wenn kein Strom hinein und herausgeht, genau erkennen.
    Stimmt der 0-Punkt nicht, fällt die ZFE nicht in den Sleep-Modus.
    Stimmt ab Werk der Abgleich nicht, wird die Batterie entladen.
    Die Werkstatt kann den 0-Punkt kalibrieren.
    Der Stromanschluss fürs Navi liegt parallel zur Steckdose.
    Ich denke, dass beim Abgleich kein Verbraucher angeschlossen sein sollte.

    Gruß
    Pascher

  7. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    Nach einem Jahr... Erstmalig wieder...

  8. Registriert seit
    08.09.2008
    Beiträge
    349

    Standard

    So, mal in div. anderen Foren gestöbert.

    Baterrei abklemmen, plus und minus anschluß kurz zusammenhalten. So werden die Kondensatoren im Steuergerät entladen. D.h. Sobald die Batterie wieder dran ist startet das Steuergrät die Software neu.

    Hoffe mal das hilft, zumindest hat so die Batterie knapp ne Woche durchgehalten......

  9. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    Hauptsache nicht Plus- und Minuspol der Batterie miteinander verbinden ��

  10. Registriert seit
    08.09.2008
    Beiträge
    349

    Standard

    Zitat Zitat von Bmin Beitrag anzeigen
    Hauptsache nicht Plus- und Minuspol der Batterie miteinander verbinden ��
    Dann bruzelt es ja durch....


 
Seite 11 von 17 ErsteErste ... 910111213 ... LetzteLetzte

Ähnliche Themen

  1. Nach 8 Tagen ist die Batterie leer!
    Von bullharry im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 35
    Letzter Beitrag: 25.05.2013, 19:55
  2. batterie vollständig entladen nach 3 tagen
    Von cowspeed im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 25.03.2012, 19:42
  3. Batterie ist nach längerer Standzeit leer
    Von Klax im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 25.06.2008, 18:31
  4. Nach 3 Wochen stehen, Batterie leer?
    Von Helmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 19.09.2007, 07:31
  5. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17