Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 53

Batterie Probleme LC

Erstellt von MatthiasN, 11.04.2015, 17:19 Uhr · 52 Antworten · 8.677 Aufrufe

  1. Registriert seit
    11.05.2006
    Beiträge
    40

    Standard Batterie Probleme LC

    #1
    nachdem BMW schon bei der luftgekühlten keine anständigen Batteriebn verbaut hat, geht es jetzt bei der LC weiter.
    Letzte Woche Sonntag noch eine lange Tour gefahren, heute nach 6 Tagen Stand hat die Batterie nur noch 10,2 V Leerlaufspannung und der Motor springt nicht meht an. Batterie und Motorrad knapp 2 Jahre alt. Habe ich einfach Pech oder passiert das anderen auch?

  2. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #2
    Naja, ein Massensterben von Batterien gibt es wohl nicht bei der K50/51. Aber sicherlich eine ganz normale statistische Ausfallquote.
    Mitte 2014 gab es eine Serviceaktion, bei der eine bestimmte Charge an Batterien aus 2013er Modellen vorsorglich getauscht wurden, weil sie vorzeitig ausfallen konnten. Meine fiel auch darunter und wurde kostenlos ersetzt (obwohl ich keinerlei Probleme hatte). Hast Du keine Neue bekommen? Evtl. ist Dein Exemplar ja so ein Kandidat.
    Ich hatte mir die ausgebaute Batterie damals sehr genau angesehen aber beim besten Willen keinen Hersteller erkennen können. Nur das BMW-Logo. Also k.A., wer die Dinger produziert.

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    das werden ganz normale Batterien sein mit nem Branding vom BMW ... so viele Hersteller gibt es auch nicht.

    Vor 15 Jahren hab ich ne Laverda 1200 3CL gekauft.

    auf der ersten Seite vom Reparaturhandbuch stand folgender Satz ...

    " Wir beglückwünsche Sie zum Kauf dieses phantastischen Motorrades. Bitte legen Sie sich umgehend ein Ladegerät zu "
    Das war ne 32Ah Batterie und ich fand das normal.

    Heute geht das gar nicht mehr. Immer mehr Elektronik und keine vernünftige Batterie verbauen .... zumal das Möpp auch nicht grad billig ist ..... aber was denke ich denn schon drüber

  4. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #4
    Wie Holger schon schrieb, es gab einen 'Rückruf', wenn Dein Mopped betroffen war und seit Mitte des Jahres mal beim Händler, sollte das gefixt worden sein.

    Fahr einfach zum Händler und frag nach...

  5. Registriert seit
    01.11.2009
    Beiträge
    62

    Standard

    #5
    Das leidige Batteriethema scheint aber noch immer aktuell zu sein, wobei ich dachte, der Käse sei gegessen.
    War gestern unterwegs und als ich von der Rheinfähre runterfahren wollte: nix!
    Und wie ich vermutet hatte, nützte auch Starthilfe nichts.
    Moped: K50, Model 2015, EZ 30.1.15, 634 km gelaufen!
    Musste also das BMW Service-Mobil her und einen neuen Saftspender einbauen.

    Gruss
    Jake

  6. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #6
    Zitat Zitat von JakeBlues Beitrag anzeigen
    Das leidige Batteriethema scheint aber noch immer aktuell zu sein, wobei ich dachte, der Käse sei gegessen.
    War gestern unterwegs und als ich von der Rheinfähre runterfahren wollte: nix!
    Und wie ich vermutet hatte, nützte auch Starthilfe nichts.
    Moped: K50, Model 2015, EZ 30.1.15, 634 km gelaufen!
    Musste also das BMW Service-Mobil her und einen neuen Saftspender einbauen.

    Gruss
    Jake
    Was Dir da passiert ist, ist natürlich sehr ärgerlich. Aber daraus ein "leidiges Batteriethema" abzuleiten, ist meiner Meinung nach übertrieben. Die Batterie des Themenstarters ist bei ihrem Ausfall immerhin zwei Jahre älter gewesen als Deine.
    Wenn es wirklich ein Serienproblem wäre, hätten sich hier bestimmt schon viel mehr Betroffene gemeldet.

  7. Registriert seit
    04.08.2013
    Beiträge
    120

    Standard

    #7
    Hallo, ich habe letzte Woche bei der 10.000 km Inspektion eine neue Batterie bekommen, Rückrufaktion. Ich habe ein 2014 Modell' EZ 01.2014. Hatte mit der alten Batterie keine Probleme.

  8. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #8
    Ja, das passt in den Rückruf Zeitraum.

  9. Registriert seit
    01.11.2009
    Beiträge
    62

    Standard

    #9
    Zitat Zitat von Kardan Beitrag anzeigen
    Was Dir da passiert ist, ist natürlich sehr ärgerlich. Aber daraus ein "leidiges Batteriethema" abzuleiten, ist meiner Meinung nach übertrieben. Die Batterie des Themenstarters ist bei ihrem Ausfall immerhin zwei Jahre älter gewesen als Deine.
    Wenn es wirklich ein Serienproblem wäre, hätten sich hier bestimmt schon viel mehr Betroffene gemeldet.
    Naja, wäre ja alles halb so wild, wenn es mir nicht schon 3mal passiert wäre.
    2008 mit einer 1Jahre alten Batterie, 2010 mit einer 3 Monaten alten Batterie und jetzt mit einer Batterie die 634 km auf dem Buckel hat. Und ich war live dabei, wie es auch andere erwischt hat.
    BMW kriegt das Problem Boxer und Batterie scheinbar nicht in den Griff!
    Und das BMW Service Fahrzeug hat zufällig immer eine Batterie dabei.

    Recht ärgerlich.
    Gruss
    Jake

  10. Registriert seit
    10.02.2015
    Beiträge
    83

    Standard

    #10
    Hat den jemand schon einmal ne Lippo eingebaut?
    Habe ich bei meiner FJR drin, Saft ohne Ende!
    Gruß Frank


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. Batterie Problem
    Von Sunracer100 im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 18.05.2014, 15:49
  2. Batterie Ausbau LC
    Von RolfHP06 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 7
    Letzter Beitrag: 29.11.2013, 17:31
  3. Batterie Probleme bei 1200GS und 650GS
    Von vale01 im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.07.2010, 11:07
  4. Batterie Probleme ???
    Von Mopped123 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 02.07.2009, 18:59
  5. Batterie-Problem
    Von Andreasmc im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 22
    Letzter Beitrag: 17.03.2008, 14:44