Seite 4 von 13 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 123

Batterie verpolt

Erstellt von gstommy68, 16.03.2015, 15:53 Uhr · 122 Antworten · 24.074 Aufrufe

  1. Registriert seit
    28.04.2008
    Beiträge
    128

    Standard

    #31
    Ich drück dir die Daumen, daß die Reparatur nicht lange dauert und bezahlbar bleibt

  2. Registriert seit
    12.03.2015
    Beiträge
    45

    Standard

    #32
    Batterie verpolt wäre auch mein Ding!
    Hab mich mal beim Auto überbrücken vertan.

    Hoffe auch für Dich, das es bezahlbar bleibt.

    So denn

  3. Registriert seit
    01.01.2013
    Beiträge
    1.212

    Standard

    #33
    Hoffentlich bekommst Du das Baby schnell zurück ! Ich drück die Daumen !

  4. Registriert seit
    10.11.2012
    Beiträge
    1.755

    Standard

    #34
    Joo, das passiert den Besten. Mein Paps hat schon mal die Batterie in seinem Segelboot falsch angeklemmt, das war ne ca 100-120 ah Batt.drin Da war was los unter Deck.. Hat aber letztlich die VS übernommen, wohl wegen Vollkasko glaube ich. Ist schon ein paar Tage her.
    So in den 80er. Tja viel Glück, das es nicht zu teuer wird. Aber wenn das Moped läuft, geht's vielleicht noch. Ja und zum TA-Rider.....da sieht man mal wieder das er nur hier ist um Spott und Häme auszuteilen. Schäm dich Tobi, dabei könntest du hier ein ganz anderes Ansehen genießen, wenn du nicht so.........(suchs dir aus) wärst

    Saludos

  5. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #35
    Zitat Zitat von Andalusienfan Beitrag anzeigen
    Schäm dich Tobi,
    oh ja ich schäme mich ganz arg. In einem Motorradforum vor zu schlagen die Mühlen auch mal zu fahren ist natürlich etwas, was gar nicht geht. Wie konnte ich das nur vergessen. Wie man sieht ist nicht fahren ja so viel günstiger: Saison oder Jahres Kennzeichen?

  6. Registriert seit
    21.10.2009
    Beiträge
    547

    Standard

    #36
    Ich drück Dir die Daumen Tommy!

    Und Ta Kasper... ich habe nichts anderes erwartet von solch einer Person wie Dir!

  7. Registriert seit
    22.09.2014
    Beiträge
    900

    Standard

    #37
    Don't feed the troll...

  8. Registriert seit
    10.11.2012
    Beiträge
    1.755

    Standard

    #38
    Zitat Zitat von ta-rider Beitrag anzeigen
    oh ja ich schäme mich ganz arg. In einem Motorradforum vor zu schlagen die Mühlen auch mal zu fahren ist natürlich etwas, was gar nicht geht. Wie konnte ich das nur vergessen. Wie man sieht ist nicht fahren ja so viel günstiger: Saison oder Jahres Kennzeichen?
    Bist du eigentlich so behäm....oder tust du nur so ? Hier sind über 33000 User angemeldet. Der allergrößete Teil fährt eine BMW. Die, die Probleme haben teilen sich mit. Die anderen nicht. Wenn 1% Probleme haben sind das ca 300 ! Kommst du mit? Oder ist dir zulange die Sonne auf Gehirnchen gefallen? Und noch was wenn Honda weiter so Modellpolitik betreibt, gibt es in 10 Jahren den Hersteller nicht mehr. Oder er produziert nur bis 125 ccm. Was dir ja entgegen käme. Pick dir nicht immer Einzelfälle raus und Stelle die ganze Marke in Frage. Nochmals ich habe gehörigen Respekt vor deiner Leistung als Motorradfahrer und als Weltenbumler, aber menschlich enttäuscht du auf ganzer Linie.
    Schade. Wenn du deinen nächsten Vortrag bei TT hältst, gibt es wohl mehr Pfiffe als Interesse. Dem Absatz deiner "Heftchen" ist das auch nicht förderlich. Denk mal nach.

    Saludos

  9. Registriert seit
    27.01.2013
    Beiträge
    1.041

    Standard

    #39
    Hallo,

    hier wie versprochen einupdate. Heute hat mein freundlicher auf die mailbox gesprochen und meinte, das es den Regler der Lichtmaschine und die Hinterradabdeckung verschmort hat. Leider hab ich ihn nicht persönlich sprechen können. Wenn es das gewesen wäre, wäre ich froh....

    gstommy68

  10. Registriert seit
    09.06.2009
    Beiträge
    1.508

    Standard

    #40
    Zitat Zitat von gstommy68 Beitrag anzeigen
    Hallo,

    hier wie versprochen einupdate. Heute hat mein freundlicher auf die mailbox gesprochen und meinte, das es den Regler der Lichtmaschine und die Hinterradabdeckung verschmort hat. Leider hab ich ihn nicht persönlich sprechen können. Wenn es das gewesen wäre, wäre ich froh....

    gstommy68
    Na das klingt doch super, freut mich für Dich! Danke für die Rückmeldung!


 
Seite 4 von 13 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Batterie verpolt ? ?
    Von LJ1 im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 11.05.2008, 16:47
  2. Wie Gel Batterie laden
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 30.04.2006, 08:57
  3. leere Batterie nach Winterpause
    Von Alex im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 11.04.2005, 10:58
  4. Batterie und ABS
    Von Capri-James im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 14.11.2004, 14:24
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 16:33