Seite 15 von 27 ErsteErste ... 5131415161725 ... LetzteLetzte
Ergebnis 141 bis 150 von 263

Batterieladegerät

Erstellt von moppede, 13.08.2013, 10:41 Uhr · 262 Antworten · 47.678 Aufrufe

  1. Registriert seit
    06.09.2013
    Beiträge
    109

    Standard

    muss meine Meinung zum ctek revidieren.

    Das 0.8 oder das 3.6 laden die Batterie kurz an und gehen dann in den Fehlermodus.
    Bin das rumprobieren leid und hole mir das bmw Paket.

  2. Registriert seit
    04.09.2013
    Beiträge
    286

    Standard

    Zitat Zitat von chikofidel Beitrag anzeigen
    hey,

    kurze Frage zu meinem Ctek Mxs 5.0.
    Wähle ich das Programm "Motorrad" oder "AGM"? Die LC sollte ja eine AGM Batterie haben.

    Tobi
    Liest du eigentlich auch ab und an eine Bedienungsanleitung? Ich weiß ich weiß ist uncool und ehrlich mach ich auch meistens nicht aber wenn man nicht sicher ist hilft das.
    Also zu deiner Frage. Sicher ist in der BMW eine AGM Batterie drin 12V 12Ah.
    Gemäß der Bedienungsanleitung des CTek ist der Modus mit dem Motorradsymbol genau der richtige Modus, denn der gilt für Batterien bis 14 Ah - und 12 Ah fällt bekanntlich darunter.
    Der AGM Moodus gilt für Batterien >14Ah.

    @ Duck
    ich habe das Ctek Multi XS 4003 und bei mir funzt alles einwandfrei. Stecker rein und Modus auf Motorradsymbol stellen und gut is!

  3. Registriert seit
    19.07.2013
    Beiträge
    22

    Standard

    Zitat Zitat von Leon_1200 Beitrag anzeigen
    Liest du eigentlich auch ab und an eine Bedienungsanleitung? Ich weiß ich weiß ist uncool und ehrlich mach ich auch meistens nicht aber wenn man nicht sicher ist hilft das.
    Also zu deiner Frage. Sicher ist in der BMW eine AGM Batterie drin 12V 12Ah.
    Gemäß der Bedienungsanleitung des CTek ist der Modus mit dem Motorradsymbol genau der richtige Modus, denn der gilt für Batterien bis 14 Ah - und 12 Ah fällt bekanntlich darunter.
    Der AGM Moodus gilt für Batterien >14Ah.
    Hallo,

    vielen Dak für die freundliche Antwort.

    Natürlich lese ich Bedienungsanleitungen. Nur hat diese mir keine Antwort auf die Frage geliefert, wie ich eine Motorrad AGM Batterie lade, da es einen Motorrad und AGM Modus gibt. Fraglich war für mich daher, ob sich mit dem Motorradmodus auch eine Motorrad AGM Batterie laden lässt.

    Das hast du mir dankenswerter Weise beantwortet.

    Danke dafür

    Tobias

  4. Registriert seit
    04.09.2013
    Beiträge
    286

    Standard

    @ chikofidelDu
    Du, das war nicht böse gemeint mit der Antwort. Falls du dich angegriffen fühlst tut mir das Leid, war auch eher lustig gedacht. Habe ja geschrieben, dass ich das auch nicht immer mache mit den Bedienungsanleitungen. Ist halt typisch Mann - muß auch ohne funktionieren.
    In deinem Fall habe Ich mir aber extra die Bedienungsanleitung der Ctek 5.0 im Net angesehen und da steht das so klipp und klar drin.

  5. Registriert seit
    06.09.2013
    Beiträge
    109

    Standard

    Das ctek fing auch an zu laden und hat dann irgendwann nachts aufgehört.

    Vor einer Stunde das BMW ladegerät angeschlossen und gut ist.

  6. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    Außerdem hat das neue BMW-Teil ein so schönes blaues Display...

    Macht in meiner Garage ordentlich was her...

  7. Registriert seit
    06.06.2013
    Beiträge
    42

    Standard


    So, habedieselben Probleme wie einige hier, das meine Ladegerät von LouisPROCHARGER XL (CAN-BUS) zwar die Batterie lädt, aber nicht in denErhaltungsmodus geht. Stattdessen schaltet die Steckdose immer alle 10 sec. aufund zu. Deshalb war ich gerade bei meinem , um ihm das Problem zuschildern. Der hatte erwartungsmäßig erst mal keinen Plan, aber es wäre geradezufällig der Außendiensttechniker (wohl von BMW selber) im Hause. Nach eineminternen Gespräch wurde mir dann mitgeteilt, dass das Problem wohl bekannt sei.Ich müsse das Motorrad vorbeibringen und die Steckdose würde dann"angelernt" werden. Diese Variante habe ich hier schon mal in diesemBeitrag gelesen. Hat irgendjemand diese Prozedur schon mal machen lassen oderaber neuste Informationen bzgl. des Problems bekommen? Ansonsten werde ich amSamstag mit meiner LC mal beim vorstellig werden und mir dasganze anschauen.

  8. Registriert seit
    06.09.2013
    Beiträge
    109

    Standard

    Das Anlernen würde mich mal interessieren. Bitte berichte.

  9. Registriert seit
    11.11.2010
    Beiträge
    683

    Standard

    moin zusammen,

    das ladegerät-prob is vermutlich schon allenthalben bekannt, dennoch ganz kurz:

    bei mir hatte das ladegerät der TÜ (art 71607688864) an der K50 nicht funktioniert - ging nach kurzer zeit auf error + fing wieder von vorne an....
    vor einiger zeit schriftliche meldung dessen an BMW - von dort dann gestern offizielle auskunft erhalten:

    das "alte" ladegerät art 71607688864 funktioniert über bordsteckdose nicht an der K50 - die software der K50 lässt es nicht rein bzw. wirft es nach abschalten des bordnetzes wieder raus.
    abhilfe lt. freundlichem BMW-mitarbeiter: das neueste ladegerät von BMW erwerben .... war irgendwie klar
    oder aber das alte ladegerät direkt an die batterie klemmen - das ginge natürlich auch sagt Herr BMW......

    das kann man natürlich so entwickeln damit kunde zubehör wieder neu kauft - muss man aber nicht, herr bmw ......


    schönen gruß
    frank

  10. Registriert seit
    14.09.2013
    Beiträge
    189

    Standard

    Zitat Zitat von BigOneII Beitrag anzeigen
    moin zusammen,

    das ladegerät-prob is vermutlich schon allenthalben bekannt, dennoch ganz kurz:

    bei mir hatte das ladegerät der TÜ (art 71607688864) an der K50 nicht funktioniert - ging nach kurzer zeit auf error + fing wieder von vorne an....
    vor einiger zeit schriftliche meldung dessen an BMW - von dort dann gestern offizielle auskunft erhalten:

    das "alte" ladegerät art 71607688864 funktioniert über bordsteckdose nicht an der K50 - die software der K50 lässt es nicht rein bzw. wirft es nach abschalten des bordnetzes wieder raus.
    abhilfe lt. freundlichem BMW-mitarbeiter: das neueste ladegerät von BMW erwerben .... war irgendwie klar
    oder aber das alte ladegerät direkt an die batterie klemmen - das ginge natürlich auch sagt Herr BMW......

    das kann man natürlich so entwickeln damit kunde zubehör wieder neu kauft - muss man aber nicht, herr bmw ......


    schönen gruß
    frank
    Guten Morgen,
    diese Aussage kann ich nicht bestätigen.
    Das hier zitierte Ladegerät 71607688864 funktioniert
    an meiner GSLC über die Bordsteckdose einwandfrei,
    so wie das an meiner K13 auch der Fall war.
    Wo liegt das Problem?

    Grüsse aus NI


 
Seite 15 von 27 ErsteErste ... 5131415161725 ... LetzteLetzte

Ähnliche Themen

  1. Batterieladegerät Can Bus
    Von Uwe62 im Forum Zubehör
    Antworten: 5
    Letzter Beitrag: 02.11.2011, 15:00
  2. BMW Batterieladegerät !
    Von juri63 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 28.04.2010, 23:57
  3. Batterieladegerät
    Von GS-Angie im Forum Technik & Bastel-Ecke
    Antworten: 23
    Letzter Beitrag: 22.08.2009, 21:05
  4. Batterieladegerät
    Von Flitzpiepe83 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 19
    Letzter Beitrag: 08.02.2009, 09:10
  5. Batterieladegerät
    Von Schubi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.02.2005, 17:03