Seite 5 von 27 ErsteErste ... 3456715 ... LetzteLetzte
Ergebnis 41 bis 50 von 263

Batterieladegerät

Erstellt von moppede, 13.08.2013, 10:41 Uhr · 262 Antworten · 47.580 Aufrufe

  1. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #41
    Batterieladegerät sollte man im Hause haben
    Meine Erfahrung mit BMWs seit 1997.

  2. Registriert seit
    08.09.2013
    Beiträge
    196

    Standard

    #42
    Hab ich. Mopped hängt schon dran.

  3. Registriert seit
    30.07.2013
    Beiträge
    4.363

    Standard

    #43
    Gepriesen sein der Canbus.

  4. Registriert seit
    15.08.2013
    Beiträge
    114

    Standard

    #44
    Zitat Zitat von Huck Beitrag anzeigen
    Batterieladegerät sollte man im Hause haben
    Meine Erfahrung mit BMWs seit 1997.

    Dieses Thema hätte ich am 15.12 erwartet, aber doch nicht jetzt. Wir können noch jeden Tag fahren und eine Pause von 4 Wochen gibt es doch selten. Ansonsten hänge ich die Batterie ab.
    Natürlich habe ich auch ein Ladegerät und ist auch schon zum Einsatz bei der R1200RT gekommen.
    Ich war nur verwundert, dass dieses Thema bei einem neuen Moto auftaucht.

  5. Registriert seit
    04.07.2012
    Beiträge
    161

    Standard

    #45
    obwohl die Batterie meiner schwangeren Kuh einige Verbraucher zusätzlich bedienen muss, war es noch nie erforderlich nachzuladen. Mopped ist Baujahr 01/2011, 30'000km, noch Originalbatterie drin, zwischendurch auch mal im Winter 4 Monate unbenutzt stehen gelassen. Springt immer an!!

  6. Registriert seit
    04.09.2013
    Beiträge
    286

    Standard

    #46
    Zitat Zitat von Huck Beitrag anzeigen
    Eure erste GS / BMW?
    Ja! Aber das mit dem Can Bus kenne ich von meinem SLK. Der zieht auch im Stillstand immer Strom.
    Mein bisheriges Motorrad Cb 1300 hatte bis zum Verkauf die erste Batterie drin immerhin 8 Jahre. Gut jetzt war sie auch hinüber, aber bei der Lebensdauer darf das auch sein. Mal gespannt wie lange die BMW Batterie hält. Da ich keine Lust habe mir andauern irgendwelche Ladegeräte zu kaufen, habe ich von meinem CTEk Gerät eine Buchse direkt an die Batterie angeklemmt und zwischen dem Bremsflüssigkeitsbehälter und dem Rahmen mit einem Kabelbinder festgemacht. Geht auch!

  7. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #47
    Eine Frage an die Technikgurus:

    Ich musste mir ja für meine LC ein neues Batterieladegerät kaufen. Es wurde das Originalgerät von BMW mit dem zweizeiligen Display.

    Ich habe das Teil vor vier Wochen an die Bordsteckdose angeschlossen, da meine LC und ich leider eine Zwangspause einlegen mussten. Das Ladegerät zeigte damals bereits nach ca. 20 Minuten den Status 100 % an und ging dann in den Sleepmodus. Der BC Pro der LC zeigte bei eingeschalteter Zündung eine Batteriespannung von 12,8 V an.

    Soweit so gut.

    Heute, vier Wochen später, schalte ich das Ladegerät aus, ziehe den Stecker aus der Bordsteckdose, schalte die Zündung ein und der BC Pro meldet mir nur eine Batteriespannung von 12,3 V.

    Wie kann das denn sein? Das Ladegerät sollte doch mit seinen Erhaltungsladezyklen für eine fortwährend volle Batterie sorgen.
    D. h. ich hätte wieder die 12,8 V erwartet.

    Wo ist mein Denkfehler?

    - - - Aktualisiert - - -

    Wie denn, kein Technikguru der meine Frage beantworten kann? Oder hat noch keiner das neue BMW-Ladegerät mit dem Display im Einsatz?

  8. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #48
    Zitat Zitat von Huck Beitrag anzeigen
    Eine Frage an die Technikgurus:

    Ich musste mir ja für meine LC ein neues Batterieladegerät kaufen. Es wurde das Originalgerät von BMW mit dem zweizeiligen Display.

    Ich habe das Teil vor vier Wochen an die Bordsteckdose angeschlossen, da meine LC und ich leider eine Zwangspause einlegen mussten. Das Ladegerät zeigte damals bereits nach ca. 20 Minuten den Status 100 % an und ging dann in den Sleepmodus. Der BC Pro der LC zeigte bei eingeschalteter Zündung eine Batteriespannung von 12,8 V an.

    Soweit so gut.

    Heute, vier Wochen später, schalte ich das Ladegerät aus, ziehe den Stecker aus der Bordsteckdose, schalte die Zündung ein und der BC Pro meldet mir nur eine Batteriespannung von 12,3 V.

    Wie kann das denn sein? Das Ladegerät sollte doch mit seinen Erhaltungsladezyklen für eine fortwährend volle Batterie sorgen.
    D. h. ich hätte wieder die 12,8 V erwartet.

    Wo ist mein Denkfehler?

    - - - Aktualisiert - - -

    Wie denn, kein Technikguru der meine Frage beantworten kann? Oder hat noch keiner das neue BMW-Ladegerät mit dem Display im Einsatz?

    Hallo Huck,
    das neue Ladegerät von BMW war im Kapazitätserhaltungsmodus, d.h. der untere Minimalwert zum erneuten Laden der Batterie war noch nicht erreicht bzw. wurde der gesteuerte Entladungsmodus begonnen und die Batterie befand sich soeben im Entladezyklus.
    Gruß
    Dirk

  9. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #49
    Hallo Dirk,

    das mit dem Grenzwert für die erneute Erhaltungsladung habe ich mir schon gedacht. Leider ist in der tollen Bedienungsanleitung kein solcher Wert beschrieben. Und wenn die Batterie einmal voll geladen ist, fällt das Ladegerät in den Sleepmodus und das Display geht aus. Weitere Statusinformationen sind dann nicht mehr verfügbar.

    Man kann das Display zwar durch Drücken einer Taste reaktivieren, der aktuelle Ladezustand wird aber - entgegen der Beschreibung in der Bedienungsanleitung - nicht mehr angezeigt. Man weiß also nie so genau woran man jetzt ist, bzw. welchen Ladezyklus das System gerade durchläuft. Das ist blöd gelöst...

    Mir kommt es so vor, als ob das Teil oder die Bedienungsanleitung wieder mal mit heißer Nadel gestrickt wurde...

    Btw, kennt jemand die Minimalspannung der Batterie, bei der das Motorrad noch ordnungsgemäß startet. Habe in der Betriebsanleitung der LC aber auch noch nicht geschaut...

  10. Registriert seit
    31.05.2012
    Beiträge
    79

    Standard

    #50
    Also mein BMW Händler hat als Servie-Leistung ein Ladekabel an die Batterie angeschlossen.
    Ich habe das normale Optimate, also nicht Duo ....hab beim Händler ein Adapterkabel von Alt auf Neu bestellt.
    Die in der BMW Werkstatt sagten, dass es nun kein Problem seie die Batterie mit diesem Ladegerät zu Laden, da es ja nicht über den CAN-Bus geht...hoffe, dass stimmt so.

    Wo finde ich den im Display den Punkr Batteriespannung...der ist mir bis jetzt noch nicht aufgefallen...oder finde ich den nur im Stand ??


 
Seite 5 von 27 ErsteErste ... 3456715 ... LetzteLetzte

Ähnliche Themen

  1. Batterieladegerät Can Bus
    Von Uwe62 im Forum Zubehör
    Antworten: 5
    Letzter Beitrag: 02.11.2011, 15:00
  2. BMW Batterieladegerät !
    Von juri63 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 28.04.2010, 23:57
  3. Batterieladegerät
    Von GS-Angie im Forum Technik & Bastel-Ecke
    Antworten: 23
    Letzter Beitrag: 22.08.2009, 21:05
  4. Batterieladegerät
    Von Flitzpiepe83 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 19
    Letzter Beitrag: 08.02.2009, 09:10
  5. Batterieladegerät
    Von Schubi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.02.2005, 17:03