Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Bericht nach erster Fahrt.

Erstellt von B_P, 02.04.2013, 20:41 Uhr · 24 Antworten · 5.065 Aufrufe

  1. Registriert seit
    26.11.2007
    Beiträge
    906

    Standard

    #21
    Zitat Zitat von moppedpitter Beitrag anzeigen
    Heute Abholung und die ersten 70km bei 2 Grad plus...

    + Boah ist die handlich
    + darf nicht mehr wie 5.000 drehen, Motor nimmt aber sehr gut Gas an
    - Sch..sse ist das kalt

    + ESA: Autobahn, Landstraße, Acker (unsere runtergekommene Straße) gefällt mir gut
    + Blinkerbetätigung, mein alter Japanerdaumen (nach 3 BMW) funktioniert noch
    - Sch..sse ist das kalt

    + Windschild (Stellung hoch) ist recht leise und funktioniert bei mir (1,90m) gut
    + Sitzbank (Einstellung hoch) passt mir gut, war aber bei der TÜ auch schon so
    - Sch..sse ist das kalt

    + Getriebe funktioniert richtig gut, 1. Gang einlegen klongt, danach nix mehr
    + Trotz vorheriger Bedenken, E-Gas gefällt mir
    - Sch..sse ist das kalt

    Vielleicht hätte ich den Abholtermin verschieben sollen, 2Grad und Ostwind ist nicht so prickelnd.. Trotzdem finde ich, hat BMW hier einen großßen Wurf getan. Morgen solls hier in Colonia 10Grad werden, dann gehts weiter.

    Riesenminus: Die zweite Stufe der Heizgriffe ist (für mein Empfinden, habe immer kalte Finger) lauwarm, da war die TÜ besser.

    Aber das kann mir die Freude auf das neue Mopped nicht vermiesen, ich bin trotz "Blindbestellung" begeistert!

    Peter
    kann ich so nur bestätigen,
    außer dass meine stufe 1 heute völlig ausreichend war
    und ich mich irgendwie an die neue geräschkulisse gewöhnen muß
    windschutz gut, habs oben u unten probiert, schön leise, so dass ich weiterhin mit offenem visier fahren kann auch bei 140
    ( 1,72m - niedrige fahrersitzbank auf high - uvex enduro )

    ansonsten breites grinsen :-))
    liebe grüsse klaus

  2. Registriert seit
    19.12.2010
    Beiträge
    402

    Standard

    #22
    Hey,
    so heute meine ersten 160 km mit der LC gefahren bei 1 Grad in Oberstaufen.Die Neue hat ein Handling kann nur sagen Easy.Motor möchte wenn man ihn sportlich fahren will schon gerne das man auch dabei 1-2 Gänge zurück Schaltet aber dan geht sie ab.Kupplung wenn sie kalt ist geht der erste Gang ohne lautes Geräusch rein aber am Heimfahren als ich den ersten Gang einlegen wollte machte sie auch gleich eine Vorwärtsbewegung,aber das hab ich hier ja auch schon bei einigen gelesen.Mal schauen was meine Werkstatt wenn ich ihm das Schildere dazu meint.Mit denn Contis die ich drauf habe hatte ich heute 3 mal einen Hinterrad rutscher,nicht viel ab sie brach leicht aus.Aber ich denke es war erstens Arschkalt und die Strassen waren ganz weiss vom Salz.Vom Handling her sind sie Super.Trotzkälte und die Heizgriffe auf Stufe 1 und die Finger waren schön Warm.Mir haben die 2 Stunden wo ich gefahren bin richtig Spass gemacht.(Dauergrinsen trotz Kälte).Spritverbrauch auf die kurvige und leicht bergigen Strecke 5,7 Liter.
    Gruß Peter
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken r1200gs-lc-002.jpg  

  3. Registriert seit
    24.04.2012
    Beiträge
    1.778

    Standard

    #23
    Tipp zur Kupplung: wenn es so kalt ist, ein paar Mal die Kupplung betätigen, bevor man den ersten Gang einlegt, dann gehts! Ich weiß nicht, ob ich es auf die Kälte (zähes Öl) oder die Einfahrzeit schieben soll. Meine hat die selbe Kilometerleistung, selber Verbrauch. Nur die Stufe 2 reicht mir im Dauerbetrieb wirklich nicht bei + 2°C !

  4. Registriert seit
    18.04.2012
    Beiträge
    102

    Standard

    #24
    Zitat Zitat von schnullerpete Beitrag anzeigen
    Hey,
    so heute meine ersten 160 km mit der LC gefahren bei 1 Grad in Oberstaufen.Die Neue hat ein Handling kann nur sagen Easy.Motor möchte wenn man ihn sportlich fahren will schon gerne das man auch dabei 1-2 Gänge zurück Schaltet aber dan geht sie ab.Kupplung wenn sie kalt ist geht der erste Gang ohne lautes Geräusch rein aber am Heimfahren als ich den ersten Gang einlegen wollte machte sie auch gleich eine Vorwärtsbewegung,aber das hab ich hier ja auch schon bei einigen gelesen.Mal schauen was meine Werkstatt wenn ich ihm das Schildere dazu meint.Mit denn Contis die ich drauf habe hatte ich heute 3 mal einen Hinterrad rutscher,nicht viel ab sie brach leicht aus.Aber ich denke es war erstens Arschkalt und die Strassen waren ganz weiss vom Salz.Vom Handling her sind sie Super.Trotzkälte und die Heizgriffe auf Stufe 1 und die Finger waren schön Warm.Mir haben die 2 Stunden wo ich gefahren bin richtig Spass gemacht.(Dauergrinsen trotz Kälte).Spritverbrauch auf die kurvige und leicht bergigen Strecke 5,7 Liter.
    Gruß Peter
    Hallo Namensvetter,
    glückwunsch zu deiner Neuen. Aber eine Anmerkung zu deinen Reifen. Die sind neu und sollten erstmal ein Meter drauf Kriegen. Also mal keine Bange mit den rutschern. Eher normal bei neuen Reifen. Und ne Verbrauchsmessung nach 160 km?!?!

    Ich hab jetzt 570km runter und der Bordie zeigt 4,9. alles noch ohne Aussagekraft.

    Heute war ein guter Tag zum fahren. 7 - 10 Grad und Sonne. Gleich mal 300 geritten. Im Vergleich zur 2010 vom Gefühl deutlich leichter. Dynamicmodus kommt auch im dritten fast noch zum Wheelie. Super Motorrad, herrliches Fahrwerk und guter Motor.

    Nebenbei, die Kupplung rutscht nicht, der boxer ist trocken, der Bordcomputer computet und das Fahrwerk werkelt perfekt.

    Durchweg positiv gestimmt. Jetzt können die Dolos kommen!!

  5. Registriert seit
    24.04.2012
    Beiträge
    1.778

    Standard

    #25
    Wir beneiden Dich um so viel Sonne und so heisse Temperaturen! Da wären wir im Süden auch schon vor der Erstinspektion!

    Ja, die LC ist ein großer Wurf ohne erkennbare Schwächen geworden! Toll!


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Fahrt nach Afrika (Spinnerei??)
    Von Rattenfänger im Forum Reise
    Antworten: 27
    Letzter Beitrag: 15.12.2009, 21:35
  2. Wenn man nach der Fahrt Raureif auf dem Soziussitz...
    Von LGW im Forum Motorrad allgemein
    Antworten: 21
    Letzter Beitrag: 17.10.2009, 11:49
  3. motor grerausch nach laengerer fahrt
    Von Qstralier im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 13.10.2008, 04:18
  4. Erster Bericht mit meiner neuen R1200GS (07)
    Von Hans_S im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 18.08.2008, 03:30
  5. Sitzbank knubbelig nach 80 km Fahrt?
    Von Nasemann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 07.04.2008, 10:51