Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Bin ich der einzige ?

Erstellt von alfred, 02.06.2014, 19:03 Uhr · 21 Antworten · 7.733 Aufrufe

  1. Registriert seit
    27.04.2011
    Beiträge
    199

    Standard

    #11
    Zitat Zitat von -Larsi- Beitrag anzeigen
    da is was kaputt ...
    Das liegt daran, weil der Kardan auf der falschen Seite vom Moped ist!!
    Das haben die Jungs von der Entwicklung, das falsche Gummi genommen.....

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #12
    Zitat Zitat von Stocki60 Beitrag anzeigen
    Das liegt daran, weil der Kardan auf der falschen Seite vom Moped ist!!
    ...
    wenn das alles wäre, könnte man das mopped doch einfach umdrehen ...

  3. Registriert seit
    27.01.2013
    Beiträge
    1.187

    Standard

    #13
    Meine hat es auch, genau an der gleichen Stelle wie auf den anderen Bildern.

    Zurzeit ist dieses Teil laut Händler nicht lieferbar......
    Die Rückrufaktion muss auch noch durchgeführt werden.
    Dann suppt noch der Bremsflüssigkeitsbehälter am Lenker.

    Meine Sofortmaßnahmen: Panzerklebeband am Faltenbalg, Tempotaschentuch um Den Bremsflüssigkeitsbehälter und
    auch mit Panzerklebeband fixiert.
    Der Kupplungsdruckstift wurde bereits mit mäßigem Ergebnis getauscht und ne neue Wasserpumpe ist auch auch schon drin.
    Und wegen der mangehaften Lackierung wird sich der reisende Bezirksingenieur von Bmw drum kümmern...

    Eigentlich bin ja Bmw Fan, aber so langsam findet bei mir markentechnisch ein Klimawandel statt.

    Ab wann darf ich sie eine grüne Bananen nennen?

    gruß

    gstommy68

  4. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #14
    Öl ins Feuer zu gießen ist eigendlich ja nicht gut. Zur Frage der Qualität habe ich im RT-Forum aber eine interessante längere Abhandlung gefunden.

  5. Registriert seit
    05.07.2013
    Beiträge
    100

    Standard

    #15
    Hatte ich auch gleich bei der Auslieferung. Sah genau so aus. Wurde anstandslos getauscht. Wenn der Gummi bei der Montage oder beim Reinigen eingedrückt wird schneidet das Kardangelenk ein Loch rein. Ist aber nur eine Staubsuchutzmanschette.

  6. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #16
    Nun habe ich es auch. Ich glaube, dass diese qualitativ hochwertige Manschette einfach immer an der gleichen Stelle bricht. Aber sie ist ja auch schon 4 Mon. alt.

  7. Registriert seit
    30.03.2014
    Beiträge
    171

    Standard

    #17
    Zitat Zitat von klaus48 Beitrag anzeigen
    Aber sie ist ja auch schon 4 Mon. alt.
    Das ist auf jeden Fall besser als wenn sie zwei Jahre und einen Monat alt wäre...

  8. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #18
    Jepp, ich glaube mittlerweile, dass sie von innen her aufgerieben wurde. Kommt das dann mit der Nächsten auch so?

  9. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #19
    Naja die Manschette ist schnell ausgetauscht, aber ärgerlich trotzdem....

    Gruß Andreas

  10. Registriert seit
    22.03.2013
    Beiträge
    12

    Standard

    #20
    manschette.jpg
    Jetzt hat es mich auch erwischt! Nach 13700KM.
    Wie lange hat die Reparatur bei Euch gedauert?


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 11.12.2013, 20:24
  2. Der beste aller Reifen bin ich...
    Von Chefe im Forum Reifen
    Antworten: 23
    Letzter Beitrag: 21.07.2011, 21:22
  3. Der Bruch Pilot bin ich nicht
    Von Quags im Forum Neu hier?
    Antworten: 8
    Letzter Beitrag: 01.02.2011, 18:43
  4. hallo ich bin auch der Frischling
    Von Krokodil Dundee im Forum Neu hier?
    Antworten: 1
    Letzter Beitrag: 16.06.2009, 14:00
  5. Jetzt bin ich auch registriert
    Von LeonX im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 02.11.2004, 17:55