Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 34

Datenverlust nach Batterieausbau?

Erstellt von Ommat, 29.12.2015, 13:25 Uhr · 33 Antworten · 4.307 Aufrufe

  1. Registriert seit
    05.10.2014
    Beiträge
    10

    Standard Datenverlust nach Batterieausbau?

    #1
    Moin,
    mein Händler sagt, baue ich die Batterie aus, verliere ich alle Daten (Datum, Uhrzeit, Tageskilometerzahl ist klar, kein Problem). Es würden auch die Daten für den Service verloren gehen. Ich müsste dann die Daten wieder aufspielen lassen, kostet 25 Euro. Besser wäre es, ich würde ein Batterieladegerät von BMW kaufen und mein altes (nicht Can-Bus fähig) wegwerfen. Heißt das, ich kann die Batterie im Winter nicht ausbauen und mein altes Ladegerät anschießen? Im Moment zwar kein dringendes Thema, da ich bei dem Wetter natürlich fahre. Gruß Ommat

  2. Registriert seit
    26.09.2007
    Beiträge
    1.606

    Standard

    #2
    So ein Schwachfug.

    Die wesentlichen Daten sind in der ZFE hinterlegt (km-Stand, Servicedaten, etc....)

    Du kannst das Mopped ohne Bakterie stehen lassen, und nach Einbau des Stromspenders sind alle relevanten Daten wieder/noch immer da.
    (Uhrzeit, Datum, Tages-km sind dann allerdings wirklich weg)

    PS: Dein lieber Mechanikus will wohl unbedingt ein Ladegerät verkaufen, soll nur aufpassen, dass er dabei nicht das Vertrauen des Kunden, oder gar den Kunden selbst verliert

    Liebe Grüße

    Wolfgang

  3. Registriert seit
    06.12.2012
    Beiträge
    117

    Standard

    #3
    Zitat Zitat von IamI Beitrag anzeigen
    So ein Schwachfug.

    Die wesentlichen Daten sind in der ZFE hinterlegt (km-Stand, Servicedaten, etc....)

    Du kannst das Mopped ohne Bakterie stehen lassen, und nach Einbau des Stromspenders sind alle relevanten Daten wieder/noch immer da.
    (Uhrzeit, Datum, Tages-km sind dann allerdings wirklich weg)

    PS: Dein lieber Mechanikus will wohl unbedingt ein Ladegerät verkaufen, soll nur aufpassen, dass er dabei nicht das Vertrauen des Kunden, oder gar den Kunden selbst verliert

    Liebe Grüße

    Wolfgang
    Kann dies aus eigener Erfahrung bestätigen. Datum und Uhrzeit stellen sich dann (falls vorhanden) über das BMW Navi wieder von selbst ein.

  4. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #4
    Blödsinn, die Daten für Service usw. bleiben erhalten....
    Händler hat wohl wenig/keine Ahnung von BMW Motorrädern.

    Gruß Andreas

  5. Registriert seit
    09.01.2010
    Beiträge
    28.168

    Standard

    #5
    vielleicht sollte man in diesem Fall den Händlernamen sogar einstellen....

    so ein Pranger ist ja nicht per se schlecht

  6. Registriert seit
    26.07.2014
    Beiträge
    639

    Standard

    #6
    wohnort vom ersten poster reicht auch schon, ist aber nicht eingetragen.

    Schade

  7. Registriert seit
    19.08.2012
    Beiträge
    1.526

    Standard

    #7
    ...das hab ich ja noch nie gehört. Gute Taktik Geld zu verdienen, aber Kunden halten????

  8. Registriert seit
    19.06.2015
    Beiträge
    74

    Standard Datenverlust nach Batterieausbau?

    #8
    Nun ja, die 25€ will er für das Einstellen der wichtigen Sachen: Uhrzeit, und Datum. Händewaschen nicht vergessen! Das alles kostet Zeit/Geld.

    Das alte Ladegerät würde ich weder jetzt, noch für die ausgebaute Batterie verwenden. Gel-Batterien kann man bei zu starker Ladung sehr schnell abschießen. Also verwende ich nur dafür geeignete Ladegeräte und das ging m.W. nach den blauen mit den grauen Ladegeräten los. Ihr könnt mich aber gerne korrigieren .

  9. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #9
    Hat das jetzt schon mit der Farbe zu tun?

    Für 20€Cent denken hilft hier.

    Woher soll denn der Händler die Daten haben, die er aufspielen möchte?
    Google? Oder holt er die von einer ausländischen Cracker-Seite?

    Natürlich ist das Blödsinn.

  10. Registriert seit
    19.06.2015
    Beiträge
    74

    Standard Datenverlust nach Batterieausbau?

    #10
    Zitat Zitat von oerst Beitrag anzeigen
    Hat das jetzt schon mit der Farbe zu tun?
    .
    Schmarrn, die blauen Ladegeräte von BMW sind deutlich älter und m.W. nicht CAN-Bus geeignet. Ob sie für Gel-Batterien etwas taugen kann ich nicht sagen. Aber wenn ich CAN und Gel habe, verwende ich auch ein passendes Ladegerät. Das muss aber nicht von BMW sein. Habe halt mit nem anderen Ladegerät schon mal eine Gel-Batterie zerschossen.

    Meiner Meinung nach blinken in des Händlers Augen die Dollars, wenn ein Kunde kommt.


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Datum nach Batterieausbau (Winterschlaf) einstellen! Was muss man tun?
    Von G650X im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 3
    Letzter Beitrag: 26.07.2014, 14:20
  2. Nach Batterieausbau..
    Von Helge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 27.11.2008, 09:07
  3. 1150 GS Adv. nach 80 km in der Werkstatt
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.08.2004, 17:56
  4. Klackern nach Warmstart
    Von Anonymous im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 12.06.2004, 19:51
  5. ich nochmal, jetzt riechts nach Öl...
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 09.06.2004, 19:24